<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  No detail too small</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://airman.dodlive.mil/xmlrpc.php">
<link rel="SHORTCUT ICON" type='image/x-icon' href="https://airman-sandbox.dodlive.mil/files/2017/01/favicon1.png" /><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="http://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="http://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; No detail too small Comments Feed" href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://airman.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C200%7COswald%3Aregular%2C300&#038;subset=latin%2Call&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://airman.dodlive.mil?display_custom_css=css&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Disease Detectives' href='http://airman.dodlive.mil/2018/03/27/the-disease-detectives/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/" />
<link rel='shortlink' href='http://airman.dodlive.mil/?p=16501' />
<link rel="alternate" type="application/json+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F04%2F09%2Fno-detail-too-small%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F04%2F09%2Fno-detail-too-small%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@AirmanMagazine">
		<meta name="twitter:title" 			content="no detail too small">
		<meta name="twitter:description" 	content="Finding the truth has been a staple of the Air Force Office of Special Investigations mission for its nearly 70 years as a premiere federal law enforcement organization. A common method AFOSI Spe...">
		<meta name="twitter:domain" 		content="http://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440-1024x594.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440-1024x594.jpg"/>
		<meta property="og:title" 			content="no detail too small"/>
		<meta property="og:description"     content="Finding the truth has been a staple of the Air Force Office of Special Investigations mission for its nearly 70 years as a premiere federal law enforcement organization. A common method AFOSI Spe..." />
		<meta property="og:url" 			content="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/Bennie.J.Davis.III" />
		<meta property="article:publisher" 	content="https://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="http://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Source Sans Pro'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { color: #2d2d2d; font-family: 'Oswald'; font-size: 36px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 1; text-transform: uppercase; }
h2 { color: #2d2d2d; font-family: 'Oswald'; font-size: 21px; font-style: normal; font-weight: 400; letter-spacing: 2px; line-height: 1.5; text-transform: uppercase; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 300; text-transform: uppercase; }
h4 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h6 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
</style></head>

<body class="post-template-default single single-post postid-16501 single-format-standard browser-iphone os-ios aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/">No detail too small</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/03/27/the-disease-detectives/">The Disease Detectives</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/03/26/forecasting-success/">Forecasting Success</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/03/13/citizen-cyber/">Citizen Cyber</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/03/09/c-17-globemaster-iii/">C-17 Globemaster III</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="http://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='http://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='http://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='http://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='http://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='http://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='http://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='http://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='http://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='http://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='http://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='http://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='http://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='http://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='http://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='http://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='http://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='http://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='http://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='http://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='http://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='http://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='http://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='http://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='http://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='http://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='http://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='http://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='http://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='http://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='http://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='http://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='http://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='http://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='http://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='http://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='http://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='http://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='http://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='http://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>
		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="http://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="http://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-16501" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440-200x116.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440.jpg');">

				</div>


					

							<div id="featured-video-16501" class="video-cover-background-viewport">
							    <video id="video" autoplay muted preload loop>
							       
							    </video>
							</div>


							<script>


					      jQuery(function() {




					      	// load video 
							var video = document.getElementById('video');
							video.src = 'http://airman.dodlive.mil/files/2018/04/OSI-30-Sec-Loop_1-V2.mp4';
							video.load();



							video.addEventListener('loadeddata', function() {

						      	$video = jQuery('video');
						        vid_w_orig = parseInt($video.width());
						    	vid_h_orig = parseInt($video.height());

						    	$video.addClass('loaded');


						        jQuery(window).resize(function () { resizeToCover(); });
						    	jQuery(window).trigger('resize');

						    	setTimeout(function() { 
						    		jQuery(window).trigger('resize');
						    		jQuery('#featured-video-16501').fadeTo('slow', 1); 
						    		jQuery(window).trigger('resize');

						    	},1250);

					   		}, false);


					      });




					    function resizeToCover() {

							    
					    		var vid_w_now = $video.width();
					    		var vid_h_now = $video.height();
							    // use largest scale factor of horizontal/vertical
							    var scale_h = vid_w_now / vid_w_orig;
							    var scale_v = vid_h_now / vid_h_orig;
							    var scale = scale_h > scale_v ? scale_h : scale_v;

							    // marco visible
							    marco = jQuery('#featured-video-16501');


							    // ajustamos alto
							    if (marco.width() == vid_w_now) {


							    	$ajuste = (vid_h_now - marco.height()) / 2;
							    	$video.css('left', '0').css('top', '-' + $ajuste + 'px');
							    	
							    		

							    }

							    if (marco.height() == vid_h_now) {
							    	

							    	$ajuste = (vid_w_now - marco.width()) / 2;
							    	$video.css('top', '0').css('left', '-' + $ajuste + 'px');
							    	


							    }

							    

							    
						};



					    </script>


							

					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/04/09/no-detail-too-small/&amp;text=no detail too small&amp;via=AirmanMagazine&amp;related=AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/04/09/no-detail-too-small/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=http://airman.dodlive.mil/2018/04/09/no-detail-too-small/&amp;title=no detail too small','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="http://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a>, <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/training/" rel="category tag">Training</a>, <a href="http://airman.dodlive.mil/category/uncategorized/" rel="category tag">Uncategorized</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="No detail too small" class="title ajaxlink">No detail too small</a></h1>
						
																			
								<a  onclick="scrollto('.entry-content', 750, -30)"  title="No detail too small" class="post-subtitle ajaxlink">
									AFOSI evolves interviewing practices to effectively gain better information 								</a>
							
												
												<span class="meta">

														<span class="date">
								April 9, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/davisbiii/">Bennie J. Davis III</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-16501 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-16501.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-16501" class="post-16501 post type-post status-publish format-standard has-post-thumbnail hentry category-operational category-people category-training category-uncategorized tag-cognitive-interview tag-eyewitness tag-federal-investigation tag-federal-law-enforcement-training-centers tag-fletc tag-high-value-interrogation tag-interview-techniques tag-memory-enhancement tag-memory-extraction tag-office-of-special-investigations tag-osi tag-special-agent tag-subjects tag-united-states-air-force tag-victims tag-witness">


	<div class="entry-content">

		
			    <div id="aesop-video-16501-2"  class="aesop-component aesop-video-component aesop-component-align-center  controls-visible   "
		    		>

	    	
	    	<div class="aesop-video-container aesop-video-container-16501-2 aesop-component-align-center vimeo" style=max-width:644px; >

			<iframe id="aesop-vm-16501-2" src="//player.vimeo.com/video/262204002?byline=0&controls=0" height=&quot;&quot; width=&quot;&quot;  webkitAllowFullScreen mozallowfullscreen allowFullScreen wmode="transparent" frameborder="0"></iframe>		    </div>
			<div class="aesop-video-overlay-content">
							</div>

	   	 	<div class="aesop-video-component-caption aesop-component-align-center" style=max-width:644px;>Finding the truth has been a staple of the Air Force Office of Special Investigations mission for its nearly 70 years as a premiere federal law enforcement organization. A common method AFOSI Special Agents use to obtain the truth, is undergoing a change in philosophy and execution at the Air Force Special Investigations Academy on the campus of the Federal Law Enforcement Training Center, Glynco, Ga. Enter cognitive interviewing: a non-traditional, non-confrontational specialized interview approach designed to enhance the quantity and quality of information recalled by victims, witnesses, subjects and sources. (Video // Pete Ising)</div>		</div>

		
<p><span style="font-weight: 400">You’re sitting in a pizzeria enjoying a slice with aromas of melting mozzarella cheese, fresh basil and pizza dough baking in the wood-fired oven filling the air. </span></p>
<p><span style="font-weight: 400">Then, the sound of tires skidding to a halt outside is quickly followed by two men barging through the front door, firing a pistol into the ceiling and ordering everyone to get on the ground. One of the men places a gun to your head and demands all of your money and valuables. Shocked, afraid and barely able to move, you comply. </span></p>
		<div id="aesop-image-component-16501-5"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440.jpg" title="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0440.jpg" alt="A man enters a pizza parlor with a gun">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course. 								<p class="aesop-cap-cred">Photo // Tech. Sgt. Perry Aston</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><span style="font-weight: 400">And then, just as quickly as the thieves arrived, they vanish.</span></p>
<p><span style="font-weight: 400">When the authorities arrive a few minutes later, you are still in shock, still afraid and still unsure of what happened. </span></p>
<p><span style="font-weight: 400">Then the questions start: What did the men look like? What were they wearing? What did they say? What kind of car did they have? What kind of weapons? </span></p>
<p><span style="font-weight: 400">For the victims, being able to recall this information is vital to catching the perpetrators, but this is often difficult because the people who witnessed the crime are scared, shaken and confused. </span></p>
<p><span style="font-weight: 400">For the authorities, being able to get detailed information from the victims quickly and effectively is often the difference between catching criminals or watching them slip away. </span></p>
<p><span style="font-weight: 400">According to the Department of Justice, research has shown that most crimes are solved as a result of the information obtained from interviews of witnesses or victims. However, the unreliability of eyewitness reports is generally well recognized by law enforcement officials.  </span></p>
<p><span style="font-weight: 400">Because of this, law enforcement agencies are constantly looking for ways to improve their interviewing techniques.</span></p>
		<div id="aesop-image-component-16501-6"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0649.jpg" title="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/180222-F-MG591-0649.jpg" alt="180222-F-MG591-0649">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course.								<p class="aesop-cap-cred">Photo // Tech. Sgt. Perry Aston</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><span style="font-weight: 400">For the Air Force Office of Special Investigations, this means sending its agents through an advanced OSI training course that teaches them innovative cognitive interviewing techniques to help victims, witnesses and subjects remember specific memories from a crime scene. </span></p>
<p><span style="font-weight: 400">“We (OSI, academics and the federal law enforcement community) have been doing research over the past several years on better ways to get better information,” said Dr. David G. Ray, Director for Behavioral Sciences at Headquarters AFOSI. “Interviewing is one of the key activities investigators do, yet most law enforcement agencies have done very little to evaluate and advance the effectiveness of their interviewing techniques over the years. Research on intelligence and law enforcement interviewing methods shows that there may be more effective ways to do business.”</span></p>
<p><span style="font-weight: 400">While OSI is one of the very first U.S. federal law enforcement agencies to establish a dedicated course for special agents on cognitive interviewing as a foundation to all investigative interviews, Ray explained that OSI did not create the course on its own. The course actually stems from an inter-agency and international collaboration between OSI and world-renowned experts on law enforcement interviewing and credibility assessment, facilitated by the High-Value Detainee Interrogation Group (HIG), which was established by Congress in 2009.  </span></p>
<p><span style="font-weight: 400">Ray engaged the HIG and international partners in 2014 to help OSI build the course requirements and to conduct a research study with 80 OSI agents to field test the effectiveness of integrating the cognitive interview and other evidence-based techniques into OSI’s interviewing strategies.</span></p>
		<div id="aesop-image-component-16501-7"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/180220-F-MG591-0008.jpg" title="Dr. David Ray, director of behavioral sciences at Headquarters, Air Force Office of Special Investigations, speaks to OSI agents attending Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. Cognitive Interviewing is a method of interviewing witnesses, victims and suspects about what they remember from a crime scene. The primary focus of this type of interview is to elicit more information through proven memory retrieval methods.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/180220-F-MG591-0008.jpg" alt="180220-F-MG591-0008">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Dr. David Ray, director of behavioral sciences at Headquarters, Air Force Office of Special Investigations, speaks to OSI agents attending Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. Cognitive Interviewing is a method of interviewing witnesses, victims and suspects about what they remember from a crime scene. The primary focus of this type of interview is to elicit more information through proven memory retrieval methods.								<p class="aesop-cap-cred">Photo // Tech. Sgt. Perry Aston</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><span style="font-weight: 400">“What we found was that when our agents used the newly learned techniques, they obtained more information, more details, more cooperation from subjects and more complete narratives about the events being investigated,” Ray said. “In some cases nearly 50 percent more information.”</span></p>
<p><span style="font-weight: 400">The study was so successful that local law enforcement agencies in the U.S. are now replicating the study pioneered by OSI and the HIG. </span></p>
<p><span style="font-weight: 400">OSI introduced the cognitive interview as the standard for interviewing victims of sexual assault in 2012, and has ever since been teaching the technique to both OSI agents and Air Force lawyers.  Its effectiveness in eliciting greater quantity and quality of information validated OSI’s commitment to adopting evidence-based methods and propelled its interest in using the techniques for interviewing victims, witnesses and subjects, for both criminal investigations and counterintelligence operations.   </span></p>
<p><span style="font-weight: 400">Recent studies found the legacy law enforcement interviewing techniques taught in the U.S. over the last 35-40 years were not as effective as the evidence-based approaches founded on rapport and dynamic communication skills, which incorporate an understanding of how the brain and memory works.</span></p>
<p><span style="font-weight: 400">Cognitive interviews yield an increase in correct recall ranging from 17-63 percent, without a corresponding increase in erroneous information.</span></p>
<div id="aesop-parallax-component-16501-2"  class="aesop-component aesop-parallax-component ">
			<script>
				jQuery(document).ready(function($){

				    					var img 	  = $('.aesop-parallax-sc.aesop-parallax-sc-16501-2 .aesop-parallax-sc-img')
					, 	
					setHeight = function() {

					        							if ($('#aesop-parallax-component-16501-2').height() > img.height()) {
								$('.aesop-parallax-sc.aesop-parallax-sc-16501-2').css('height',img.height());
								$('#aesop-parallax-component-16501-2').css('height',img.height());
							}

						}

					$(window).load(function(){
					    setHeight();
					});
					

					$(window).resize(function(){
						setHeight();
					});
													}); // end jquery doc ready
			</script>

						  <figure class="aesop-parallax-sc aesop-parallax-sc-16501-2" style="height:400px;">
			
				
									<div class="aesop-parallax-sc-floater floater-left" data-speed="10">
											</div>
				
								    <img class="aesop-parallax-sc-img " src="http://airman.dodlive.mil/files/2018/04/180220-F-MG591-0033.jpg" alt="180220-F-MG591-0033.jpg" >
									<figcaption class="aesop-parallax-sc-caption-wrap bottom-left">
						Office of Special Investigations agents participate in a class exercise where they use clues to tell if their fellow students are lying during Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. (Photo // Tech. Sgt. Perry Aston)					</figcaption>
				
				
			</figure>

			
		</div>

		
<p><span style="font-weight: 400">“We all store memories differently. Memory is associative and is connected to and queued by other information or experiences,” Ray said. “It’s a reconstruction of bits and pieces from different compartments of the brain that come together to form a narrative.”</span></p>
<p><span style="font-weight: 400">Ray explains, for instance, sometimes in life people find themselves confronted with a familiar sensation prompted by sight, taste, touch, sound or smell.  These sensations can link them to their past and help recall a memory, similar to being transported back in time and watching an event unfold. </span></p>
<p><span style="font-weight: 400">Senses can trigger happy memories, like a first kiss or an amazing concert, but they can also activate dramatic events, such as the loss of a loved one or a particularly scary moment.</span></p>
<p><span style="font-weight: 400">“We want to take advantage of that sensory information within the situation we&#8217;re wanting to know more about, such as a crime,” Ray said. </span></p>
<p><span style="font-weight: 400">He believes this is where cognitive interviewing is more beneficial than legacy law enforcement interviewing. </span></p>
<p><span style="font-weight: 400">Traditional law enforcement interview techniques rely heavily on asking questions. The process is dictated and controlled by the investigator, often in an authoritative or confrontational manner, using direct questioning to gain details specific to the investigation.  </span></p>
<p><span style="font-weight: 400">Cognitive interviews are structured to facilitate recall of an event by the use of a variety of memory enhancing techniques, while allowing a more patient approach in developing rapport and eliciting as much information as possible from the individual’s own memory and perspective. Direct questioning is avoided until late in the interview, because direct questions tend to limit the amount of information a person recalls.  As the individual remembers and describes details of what happened in his or her own way, the interviewer serves to guide and facilitate, rather than directing or controlling the flow. This maximizes detail and reduces biased perception. </span></p>
<p><span style="font-weight: 400">In the new advanced course, OSI agents with at least two years of field experience return to the Federal Law Enforcement Training Center in Glynco, Georgia, for two weeks to learn progressive rapport strategies, using hands-on exercises and laboratories for cognitive interviews.</span></p>
		<div id="aesop-image-component-16501-8"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/180220-F-MG591-0080.jpg" title="Office of Special Investigations agents participate in a class exercise where they use clues to tell if their fellow students are lying during Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/180220-F-MG591-0080.jpg" alt="180220-F-MG591-0080">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Office of Special Investigations agents participate in a class exercise where they use clues to tell if their fellow students are lying during Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. 								<p class="aesop-cap-cred">Photo // Tech. Sgt. Perry Aston</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><span style="font-weight: 400">Special Agent Barry Dozier is the OSI instructor who led the development of the new course. Using the course initially developed with the HIG as the foundation, SA Dozier took it to the next level by introducing innovative exercises that have become the hallmark and most memorable aspects of the course. </span></p>
<p><span style="font-weight: 400">“What is unique about our training at FLETC is Danis City, which is used to create a realistic environment and the availability of role players for scenario based training,” said Special Agent Tamisha Turner, an instructor for the cognitive interviewing course who is also in charge of setting the stage for the scenario-based training.</span></p>
<p><span style="font-weight: 400">Danis City is a reality-based training environment that resembles a small town. The 25.5-acre practical exercise site includes residential homes, a retail shopping center, a bank, coffee shop, pizzeria and other shops and structures to create a diverse training backdrop. The entire site is under video surveillance, which helps instructors evaluate the training and use the videos to provide feedback to students.</span></p>
<p><span style="font-weight: 400">For OSI’s cognitive interview course, people hired from the local community populate Danis City. They are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. </span></p>
<p><span style="font-weight: 400">In each situation, Turner ensures all five senses are active for the role players. Music plays in the background, the aroma of freshly brewed coffee fills a coffee shop or a hot pizza sits inside the pizzeria. These details are key to triggering memory in the interview. </span></p>
<p><span style="font-weight: 400">Following their experience in Danis City, the locals participate in a cognitive interview conducted by the OSI students, utilizing the memory enhancing techniques learned in the classroom. The student teams, who have no prior knowledge of the scenario, must piece together the narrative while gaining evidence for a criminal investigation. </span></p>
<div class="flickrGallery">
<div id="flickr_72157667609279328_7213"><div class="slickr-flickr-gallery sf-lightbox"><ul><li class="active"><a href="https://farm1.staticflickr.com/902/27467985998_2b9ecc2358_b.jpg"  ><img src="https://farm1.staticflickr.com/902/27467985998_2b9ecc2358_s.jpg"  alt="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. The role players then participate in a Cognitive Interview conducted by students of the course.(U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180222-F-MG591-0207" /></a></li><li><a href="https://farm1.staticflickr.com/888/26468276717_2ea383e570_b.jpg"  ><img src="https://farm1.staticflickr.com/888/26468276717_2ea383e570_s.jpg"  alt="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180222-F-MG591-0537" /></a></li><li><a href="https://farm1.staticflickr.com/799/40443836775_13b2295223_b.jpg"  ><img src="https://farm1.staticflickr.com/799/40443836775_13b2295223_s.jpg"  alt="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180222-F-MG591-0440" /></a></li><li><a href="https://farm1.staticflickr.com/867/27467986188_bdd0efa9f6_b.jpg"  ><img src="https://farm1.staticflickr.com/867/27467986188_bdd0efa9f6_s.jpg"  alt="Office of Special Investigations agents participate in a class exercise where they use clues to tell if their fellow students are lying during Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180220-F-MG591-0080" /></a></li><li><a href="https://farm1.staticflickr.com/878/40443838565_e86298c28a_b.jpg"  ><img src="https://farm1.staticflickr.com/878/40443838565_e86298c28a_s.jpg"  alt="Office of Special Investigations agents participate in a class exercise where they use clues to tell if their fellow students are lying during Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180220-F-MG591-0033" /></a></li><li><a href="https://farm1.staticflickr.com/807/41339956791_fa92d7d91f_b.jpg"  ><img src="https://farm1.staticflickr.com/807/41339956791_fa92d7d91f_s.jpg"  alt="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. They then participate in a Cognitive Interview conducted by students of the course. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180222-F-MG591-0649" /></a></li><li><a href="https://farm1.staticflickr.com/888/41339957521_39fe79fa43_b.jpg"  ><img src="https://farm1.staticflickr.com/888/41339957521_39fe79fa43_s.jpg"  alt="Role players conduct a robbery training scenario for the Air Force Office of Special Investigations Cognitive Interviewing course at the Federal Law Enforcement Training Centers, Glynco, Ga. During a cognitive interview exercise, people hired from the local community are placed inside scenarios unaware that they will witness a dramatic life-like event such as a robbery, a drug deal gone wrong or a drive by shooting carried out by scripted role players. The role players then participate in a Cognitive Interview conducted by students of the course. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180222-F-MG591-0267" /></a></li><li><a href="https://farm1.staticflickr.com/887/41339958101_2a2726f6b7_b.jpg"  ><img src="https://farm1.staticflickr.com/887/41339958101_2a2726f6b7_s.jpg"  alt="Air Force Office of Special Investigations agents attending the Cognitive Interview training course watch classmates conduct a Cognitive Interview at the Federal Law Enforcement Training Centers, Glynco, Ga. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180221-F-MG591-0748" /></a></li><li><a href="https://farm1.staticflickr.com/893/41339959141_e0f8659497_b.jpg"  ><img src="https://farm1.staticflickr.com/893/41339959141_e0f8659497_s.jpg"  alt="Dr. David Ray, director of behavioral sciences at Headquarters, Air Force Office of Special Investigations, speaks to OSI agents attending Cognitive Interview training at the Federal Law Enforcement Training Centers, Glynco, Ga. Cognitive Interviewing is a method of interviewing witnesses, victims and suspects about what they remember from a crime scene. The primary focus of this type of interview is to elicit more information through proven memory retrieval methods. (U.S. Air Force photo by Tech. Sgt. Perry Aston)" title="180220-F-MG591-0008" /></a></li></ul></div><script type="text/javascript">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</script><div style="clear:both"></div></div>
<p style="text-align: center"><a href="https://www.flickr.com/photos/airmanmagazine/sets/72157667609279328">See more &#8216;No Detail Too Small&#8217; on Flickr</a></p>
</div>
<p><span style="font-weight: 400">“We teach the students no details are too small,” Turner said. “You want them (the witnesses) to tap back into that memory and go back to that event.”</span></p>
<p><span style="font-weight: 400">Individuals undergoing a cognitive interview may be asked to recall their senses in order to provide a mental reinstatement to re-experience the crime in a safe environment. Interviewees may also be asked to provide their narrative from a difference perspective, in a different order, or through sketches or drawings, among other techniques that enhance people’s ability to remember more detail.</span></p>
<p><span style="font-weight: 400">“We want the students to get as much information as possible with as much detail as they can get, but we want it to be accurate,” Turner said. “The goal is to get information and to find the truth.”</span></p>
<p><span style="font-weight: 400">Turner says many times the unscripted role players leave the interview amazed at how much detail they actually remembered due to the memory-enhancing techniques the students used. Turner herself is believer in the process, after undergoing a cognitive interview herself.</span></p>
<p><span style="font-weight: 400">“It definitely made me a believer in the process,” she said. “Because I&#8217;ve had the experience and I&#8217;ve gone through it, I know how it works. I feel credible in teaching it.”</span></p>
<p><span style="font-weight: 400">The advanced course is in its second iteration, but AFOSI is committed to the process and has already started to integrate the cognitive interviewing techniques into the basic level training. </span></p>
<p><span style="font-weight: 400"> “OSI’s cognitive interviewing course sets a new standard for federal law enforcement agencies. It’s just one example of OSI’s commitment to innovation for training and developing the best criminal investigators and counterintelligence operators,” Ray said.  “Organizational change is very difficult to do. Adopting the cognitive interview approach may seem like a small step for OSI, but in reality it’s a pretty significant step forward.”</span></p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="http://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a>, <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/training/" rel="category tag">Training</a>, <a href="http://airman.dodlive.mil/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="http://airman.dodlive.mil/tag/cognitive-interview/" rel="tag">Cognitive Interview</a>, <a href="http://airman.dodlive.mil/tag/eyewitness/" rel="tag">eyewitness</a>, <a href="http://airman.dodlive.mil/tag/federal-investigation/" rel="tag">federal investigation</a>, <a href="http://airman.dodlive.mil/tag/federal-law-enforcement-training-centers/" rel="tag">federal law enforcement training centers</a>, <a href="http://airman.dodlive.mil/tag/fletc/" rel="tag">FLETC</a>, <a href="http://airman.dodlive.mil/tag/high-value-interrogation/" rel="tag">high value interrogation</a>, <a href="http://airman.dodlive.mil/tag/interview-techniques/" rel="tag">Interview Techniques</a>, <a href="http://airman.dodlive.mil/tag/memory-enhancement/" rel="tag">memory enhancement</a>, <a href="http://airman.dodlive.mil/tag/memory-extraction/" rel="tag">memory extraction</a>, <a href="http://airman.dodlive.mil/tag/office-of-special-investigations/" rel="tag">Office of Special Investigations</a>, <a href="http://airman.dodlive.mil/tag/osi/" rel="tag">OSI</a>, <a href="http://airman.dodlive.mil/tag/special-agent/" rel="tag">special agent</a>, <a href="http://airman.dodlive.mil/tag/subjects/" rel="tag">subjects</a>, <a href="http://airman.dodlive.mil/tag/united-states-air-force/" rel="tag">united states air force</a>, <a href="http://airman.dodlive.mil/tag/victims/" rel="tag">victims</a>, <a href="http://airman.dodlive.mil/tag/witness/" rel="tag">witness</a>. Bookmark the <a href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/04/09/no-detail-too-small/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/04/09/no-detail-too-small/&amp;text=no detail too small&amp;via=AirmanMagazine&amp;related=AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/03/180130-F-LW859-203-200x116.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/03/180130-F-LW859-203.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="http://airman.dodlive.mil/2018/03/27/the-disease-detectives/"  title="The Disease Detectives" class="title ajaxlink">The Disease Detectives</a>
						

						
												<span class="meta">

														<span class="date">
								March 27, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/jmeddins3/">J.M. Eddins Jr.</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/03/27/the-disease-detectives/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=v3.6'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=v3.4.0'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.9.4'></script>
<script type='text/javascript' src='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict(); 
jQuery(document).ready(function() { slickr_flickr_start(); });
//]]>
</script>

<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

