<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  U.S. Air Force Chief Scientist</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://airman.dodlive.mil/xmlrpc.php">
<link rel="SHORTCUT ICON" type='image/x-icon' href="https://airman-sandbox.dodlive.mil/files/2017/01/favicon1.png" /><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="http://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="http://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; U.S. Air Force Chief Scientist Comments Feed" href="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://airman.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C200%7COswald%3Aregular%2C300&#038;subset=latin%2Call&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://airman.dodlive.mil?display_custom_css=css&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Advancing at the speed of relevance' href='http://airman.dodlive.mil/2018/04/20/advancing-at-the-speed-of-relevance/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/" />
<link rel='shortlink' href='http://airman.dodlive.mil/?p=16550' />
<link rel="alternate" type="application/json+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F04%2F27%2Fu-s-air-force-chief-scientist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F04%2F27%2Fu-s-air-force-chief-scientist%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@@AirmanMagazine">
		<meta name="twitter:title" 			content="u.s. air force chief scientist">
		<meta name="twitter:description" 	content="Dr. Richard J. Joseph is the Chief Scientist of the United States Air Force, Washington, D.C. He serves as the chief scientific adviser to the Chief of Staff and Secretary of the Air Force, and p...">
		<meta name="twitter:domain" 		content="http://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="http://airman.dodlive.mil/files/2018/04/180326-F-LW859-111_v5-1024x682.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="http://airman.dodlive.mil/files/2018/04/180326-F-LW859-111_v5-1024x682.jpg"/>
		<meta property="og:title" 			content="u.s. air force chief scientist"/>
		<meta property="og:description"     content="Dr. Richard J. Joseph is the Chief Scientist of the United States Air Force, Washington, D.C. He serves as the chief scientific adviser to the Chief of Staff and Secretary of the Air Force, and p..." />
		<meta property="og:url" 			content="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/@AirmanMagazine" />
		<meta property="article:publisher" 	content="https://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="http://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Source Sans Pro'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { color: #2d2d2d; font-family: 'Oswald'; font-size: 36px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 1; text-transform: uppercase; }
h2 { color: #2d2d2d; font-family: 'Oswald'; font-size: 21px; font-style: normal; font-weight: 400; letter-spacing: 2px; line-height: 1.5; text-transform: uppercase; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 300; text-transform: uppercase; }
h4 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h6 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
</style></head>

<body class="post-template-default single single-post postid-16550 single-format-standard browser-gecko os-windows aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/">U.S. Air Force Chief Scientist</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/04/20/advancing-at-the-speed-of-relevance/">Advancing at the speed of relevance</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/04/16/b-52h-stratofortress/">B-52H Stratofortress</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/04/09/no-detail-too-small/">No detail too small</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/03/27/the-disease-detectives/">The Disease Detectives</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="http://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1416">B-52 Stratofortress</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='http://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='http://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='http://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='http://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='http://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='http://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='http://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='http://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='http://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='http://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='http://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='http://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='http://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='http://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='http://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='http://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='http://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='http://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='http://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='http://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='http://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='http://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='http://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='http://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='http://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='http://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='http://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='http://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='http://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='http://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='http://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='http://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='http://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='http://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='http://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='http://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='http://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='http://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='http://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>
		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="http://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="http://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-16550" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180326-F-LW859-111_v5-200x133.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180326-F-LW859-111_v5.jpg');">

				</div>


					

							<div id="featured-video-16550" class="video-cover-background-viewport">
							    <video id="video" autoplay muted preload loop>
							       
							    </video>
							</div>


							<script>


					      jQuery(function() {




					      	// load video 
							var video = document.getElementById('video');
							video.src = 'http://airman.dodlive.mil/files/2018/04/Chief-Scientist_30-Sec.mp4';
							video.load();



							video.addEventListener('loadeddata', function() {

						      	$video = jQuery('video');
						        vid_w_orig = parseInt($video.width());
						    	vid_h_orig = parseInt($video.height());

						    	$video.addClass('loaded');


						        jQuery(window).resize(function () { resizeToCover(); });
						    	jQuery(window).trigger('resize');

						    	setTimeout(function() { 
						    		jQuery(window).trigger('resize');
						    		jQuery('#featured-video-16550').fadeTo('slow', 1); 
						    		jQuery(window).trigger('resize');

						    	},1250);

					   		}, false);


					      });




					    function resizeToCover() {

							    
					    		var vid_w_now = $video.width();
					    		var vid_h_now = $video.height();
							    // use largest scale factor of horizontal/vertical
							    var scale_h = vid_w_now / vid_w_orig;
							    var scale_v = vid_h_now / vid_h_orig;
							    var scale = scale_h > scale_v ? scale_h : scale_v;

							    // marco visible
							    marco = jQuery('#featured-video-16550');


							    // ajustamos alto
							    if (marco.width() == vid_w_now) {


							    	$ajuste = (vid_h_now - marco.height()) / 2;
							    	$video.css('left', '0').css('top', '-' + $ajuste + 'px');
							    	
							    		

							    }

							    if (marco.height() == vid_h_now) {
							    	

							    	$ajuste = (vid_w_now - marco.width()) / 2;
							    	$video.css('top', '0').css('left', '-' + $ajuste + 'px');
							    	


							    }

							    

							    
						};



					    </script>


							

					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/&amp;text=u.s. air force chief scientist&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/&amp;title=u.s. air force chief scientist','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="U.S. Air Force Chief Scientist" class="title ajaxlink">U.S. Air Force Chief Scientist</a></h1>
						
																			
								<a  onclick="scrollto('.entry-content', 750, -30)"  title="U.S. Air Force Chief Scientist" class="post-subtitle ajaxlink">
									Dr. Richard J. Joseph, Ph.D. 								</a>
							
												
												<span class="meta">

														<span class="date">
								April 27, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'http://airman.dodlive.mil/files/2018/04/180326-F-LW859-111_v5.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-16550 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-16550.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-16550" class="post-16550 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-technology tag-afrl tag-air-force-chief-scientist tag-air-force-research-laboratory tag-air-force-technology tag-future tag-icbm tag-research tag-science tag-space">


	<div class="entry-content">

		
				<style>

			.question:before {
			  content:'Question';
			}
			.answer:before {
			content:'Answer';
			}


						.question:before {
			  	content:'Airman Magazine';
			}
			
						.answer:before {
				content:'Dr. Joseph';
			}
			
		</style>
			    <div id="aesop-video-16550-2"  class="aesop-component aesop-video-component aesop-component-align-center  controls-visible   "
		    		>

	    	
	    	<div class="aesop-video-container aesop-video-container-16550-2 aesop-component-align-center vimeo" style=max-width:644px; >

			<iframe id="aesop-vm-16550-2" src="//player.vimeo.com/video/263904492?byline=0&controls=0" height=&quot;&quot; width=&quot;&quot;  webkitAllowFullScreen mozallowfullscreen allowFullScreen wmode="transparent" frameborder="0"></iframe>						   <script src="https://player.vimeo.com/api/player.js"></script>
							<script>
							jQuery(document).ready(function($){
								// If multiple elements are selected, it will use the first element.
								var player = new Vimeo.Player($('#aesop-vm-16550-2'));
								
																												$('#aesop-video-16550-2').waypoint({
											offset: '100%',
											handler: function(direction){
												if (direction == 'up') {
													player.pause();
												}
											}
										});
										$('#aesop-video-16550-2').waypoint({
											offset: '-70%',
											handler: function(direction){
												player.pause();
											}
										});
										
							});
							</script>
								    </div>
			<div class="aesop-video-overlay-content">
							</div>

	   	 	<div class="aesop-video-component-caption aesop-component-align-center" style=max-width:644px;>Dr. Richard J. Joseph is the Chief Scientist of the United States Air Force, Washington, D.C. He serves as the chief scientific adviser to the Chief of Staff and Secretary of the Air Force, and provides assessments on a wide range of scientific and technical issues affecting the Air Force mission. (Video // Pete Ising)</div>		</div>

		
<p class="question">You&#8217;ve been in this position for eight weeks now. Stepping into such an interesting time, especially when all of our attention has been shifted over to being competitive and innovative and the Air Force has gone through all these challenges to make their Airmen innovative, what&#8217;s it like for you to be stepping into that role for the first time?</p>
<p class="answer">It&#8217;s like being home again. This is what it was like in the early days of missile defense, in the SDI (Strategic Defense Initiative) days. Only there, let’s say that reality was at times the last refuge of a scoundrel. There were some pretty wild ideas, such as 20-meter mirrors in space and 25 megawatt lasers floating around in space and dozens of them. It turns out that when you raise your sights and you try to do the truly impossible, you really can accomplish more than you otherwise would have. For years after the SDI experience I saw examples of great advances in technology. Then I&#8217;d say, “Where did this come from?” And they&#8217;d say, “That was an SDI program”. It went for a few years and then it got cancelled, but we got these things out of it. So coming into this situation is thrilling, but it also gives me the sense that we really need to move on this because right now the system from the congress, the White House, the Defense Department and the Air Force is fully behind innovation and taking risks. But if we don&#8217;t produce and if we don&#8217;t make some real gains that may go away.</p>
		<div id="aesop-image-component-16550-7"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/150713-F-ZZ999-004.jpg" title="The Sodium Guidestar at the Air Force Research Laboratory Directed Energy Directorate's Starfire Optical Range. Researchers with AFRL use the Guidestar laser for real-time, high-fidelity tracking and imaging of satellites too faint for conventional adaptive optical imaging systems.The SOR's world-class adaptive optics telescope is the second largest telescope in the Department of Defense. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/150713-F-ZZ999-004.jpg" alt="Lasers track satellites">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							The Sodium Guidestar at the Air Force Research Laboratory Directed Energy Directorate's Starfire Optical Range. Researchers with AFRL use the Guidestar laser for real-time, high-fidelity tracking and imaging of satellites too faint for conventional adaptive optical imaging systems.The SOR's world-class adaptive optics telescope is the second largest telescope in the Department of Defense. 								<p class="aesop-cap-cred">Courtesy Photo // AFRL</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="answer">No, it&#8217;s ideas from everywhere. I think we take ideas from research that&#8217;s going on everywhere, examine it, analyze it and decide whether we can make some gains by using it. So, AFRL is certainly where our technology is focused but there are lots of other places that are important, including the operational forces. If they can tell us this is how this technology at this stage of development can be useful to us that&#8217;s important for the technologists to know. So the operators are key in all of this. The other thing is, the other systems, contracting and acquisitions have to understand that they have an extremely important role to play in this and that is to get these things at a faster pace. Some will argue that the law doesn&#8217;t allow us to do it. Well, actually, if you read the federal acquisition regulations they really are pretty open to doing things in an expeditious fashion — if the taxpayer benefits from it.</p>
<p class="question">Can you think of anything that has surprised you within science over the years?</p>
<p class="answer">I&#8217;m really marveling at quantum computing because it&#8217;s not something that I see as obvious. I remember hearing Richard Fineman give a talk on this at the 40th anniversary of Los Alamos in 1982 and I don&#8217;t think there were many people in the audience who understood this. In fact, I ran into him later outside I said, “Nice talk, but I&#8217;m not sure I really understand what you said.” He said, “That&#8217;s OK. You&#8217;re probably not alone.”</p>
<p>I hate to make predictions of things that won&#8217;t happen, but I think autonomous vehicles are a long way in the future. I&#8217;m going to say that the liability issues associated with this are really enormous. I also think that it&#8217;s going to be very difficult to have systems that are foolproof. I think that having systems that are truly autonomous, driving vehicles on roads with a mixture of other autonomous vehicles and autonomous humans who are distracted, is going to be a tough nut to crack.</p>
<p class="question">Having worked on the Star Wars program, were you impressed at the first ICBM [we] shot down about eight months ago?</p>
<p class="answer">No, I&#8217;m not surprised at that. I will always say I&#8217;m surprised it took so long, but it&#8217;s a hard problem. They chose to go down a route that was very difficult and they really weren&#8217;t shooting an ICBM. They were actually shooting the reentry vehicles and that&#8217;s much harder than a bright object like a rocket.</p>
		<div id="aesop-image-component-16550-8"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/4257441-1.jpg" title="Team Vandenberg supported the successful launch of the fifth Iridium mission on a SpaceX Falcon 9 rocket from Space Launch Complex-4 here Friday, March 30, 2018, at 6:13 a.m. PST.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/4257441-1.jpg" alt="Rocket Launch">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Team Vandenberg supported the successful launch of the fifth Iridium mission on a SpaceX Falcon 9 rocket from Space Launch Complex-4 here Friday, March 30, 2018, at 6:13 a.m. PST.								<p class="aesop-cap-cred">Photo // Airman 1st Class Clayton Wear</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="question">Do you think conflicts push us forward scientifically?</p>
<p class="answer">Fear is a powerful thing. I think there are areas of science that operate independently of that but there seems to be a development path for research. We do things for a number of years and we make a lot of improvements, then the improvements get smaller and smaller and we sort of reached this asymptote. It usually means that our scientific knowledge is sort of maxed out or technology has maxed out and we as a nation put those things away for awhile, and they still are going on, but at a much lower level. Then the science and technology gets better and we see opportunities pick up again. We did this in energy. In the ‘70s we had an energy program. We did solar, geothermal, wind and we looked at all different forms as well as conservation. We got to a point where we had made great strides, but then the price of oil came down and there was no longer such a need to do things differently. That happened when the technologies were just sort of leveling off and we put it away for a number of years and then we came back to it about 10 years ago. We&#8217;ve found that solar cells were much more efficient than they had been 40 years earlier and we found similar things in other technology areas so it&#8217;s just the way we do things. You might say that missile defense went into a period where they were working a very hard problem. They were working it carefully and we&#8217;ve reached another point where now we need to see what&#8217;s out there that we can grab and use to go after a ballistic missile. The whole idea is to devalue the ballistic missiles. Countries don&#8217;t buy more of things that have less and less value every day — hopefully no one does.</p>
		<div id="aesop-image-component-16550-9"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/070403-F-3293G-004.jpg" title="The Personnel Halting and Stimulation Response (PHaSR) is a rifle-sized laser weapon system that uses two non-lethal laser wavelengths to deter, prevent, or mitigate an adversary’s effectiveness. The laser light generated by this weapon illuminates or “dazzles” aggressors, temporarily impairing individuals and their ability to see the laser source.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/070403-F-3293G-004.jpg" alt="070403-F-3293G-004">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							The Personnel Halting and Stimulation Response (PHaSR) is a rifle-sized laser weapon system that uses two non-lethal laser wavelengths to deter, prevent, or mitigate an adversary’s effectiveness. The laser light generated by this weapon illuminates or “dazzles” aggressors, temporarily impairing individuals and their ability to see the laser source.								<p class="aesop-cap-cred">Courtesy Photo // AFRL</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="question">What drives you in science?</p>
<p class="answer">Curiosity, it&#8217;s the desire to know why something works and that&#8217;s one of the things I look for when I look at research programs. One of your questions was, so what are your favorite research programs? I don&#8217;t have any favorites. I haven’t been here long enough to make these big decisions about them, but I look for characteristics. Is this being pursued with curiosity — the desire to know what we don&#8217;t know? Is it being tackled with integrity? Are we willing to report results the way they come in? Not the way someone else might want them to be.</p>
<p>Traceability is, can we look back and see that the fundamental science that this technology, for instance, has come from and can we look ahead to see where it is we want it to go? So it&#8217;s looking in both directions back in time and forward in time.</p>
<p>Value is, do we know what value this would have for the Air Force or beyond the Air Force to the national security standing of the U.S. because part of our mission is to support the other services. We support the State Department and other parts of the national security enterprise.</p>
		<div id="aesop-image-component-16550-10"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/3871644.jpg" title="WRIGHT-PATTERSON AIR FORCE BASE, Ohio – A technique called Hybrid 3D Printing, developed by AFRL researchers in collaboration with the Wyss Institute at Harvard University, uses additive manufacturing to integrate soft, conductive inks with material substrates to create stretchable electronic devices. A potential application is to create sensors to enable better human performance monitoring.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/3871644.jpg" alt="3871644">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							WRIGHT-PATTERSON AIR FORCE BASE, Ohio – A technique called Hybrid 3D Printing, developed by AFRL researchers in collaboration with the Wyss Institute at Harvard University, uses additive manufacturing to integrate soft, conductive inks with material substrates to create stretchable electronic devices. A potential application is to create sensors to enable better human performance monitoring.								<p class="aesop-cap-cred">Courtesy Photo // Wyss Institute</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="answer">And last, validation, and this is a big one. Are we doing demonstrations and experiments to actually see whether nature agrees with us? So, we think something ought to do something. Every once in awhile it&#8217;s important to pull everything together and do a big experiment with as many of the pieces as we can practically use and see what happens. I have to tell you from developing systems in the past, when you do that you learn so much because they&#8217;re sometimes very simple things that don&#8217;t work together. So those are the things I look for in the programs I&#8217;m looking at.</p>
<p class="question">What would you like to see while you’re here? What developments would you like to see in the Air Force?</p>
<p class="answer">That&#8217;s part of that value question. Where is the value in all of what we&#8217;re doing? I&#8217;m not here for long. This has historically been a two-year assignment, so I&#8217;m realistic about what you can see in that timeframe, but I would like to see an understanding of this multi-domain command and control. I would like to see that fleshed out in terms of an operational view. I think the chief does a great job of explaining it and now there has to be some meat put on the bones. I would like to see some of these technologies become very dynamic in terms of the progress. I would like to see our supporting systems like our acquisition process and our procurement systems that our personnel systems respond and understand how important they are to this progress. You know you&#8217;re not important if you can just slow something down. If that&#8217;s your only way you can be important you need to go home at night ashamed of yourself. Rather how do you make something happen? I told the chief on Friday, and I told Col. Ewy just a little while ago that we need people who want to do something, not people who want something to do. And I think we have a lot of really good people. It takes a combination of leadership and commitment. Right now we have the leadership and we have the commitment at the top level and that part in the center needs to get over their fear and get with it. I really hope to see that happen because they will establish a culture for the younger people who are following them and hopefully we&#8217;ll retain more of the really dynamic young people that we have now and they won&#8217;t feel like the model is, when you get to the middle you got to clamp down on anything that might embarrass you.</p>
		<div id="aesop-image-component-16550-11"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/3830180.jpg" title="Dr. Mark Draper, a principal engineering research psychologist with the 711th Human Performance Wing at the Air Force Research Laboratory at Wright Patterson Air Force Base in Dayton, Ohio, stands in the Human Autonomy Lab where research focuses on how to better interconnect human intelligence with machine intelligence.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/3830180.jpg" alt="3830180">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Dr. Mark Draper, a principal engineering research psychologist with the 711th Human Performance Wing at the Air Force Research Laboratory at Wright Patterson Air Force Base in Dayton, Ohio, stands in the Human Autonomy Lab where research focuses on how to better interconnect human intelligence with machine intelligence.								<p class="aesop-cap-cred">Photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="question">Sitting in your position and seeing the long history of the Air Force, you’ve seen a lot of changes. How can you look back at the Air Force culture and the way you described it as traceability? How has that affected science technology?</p>
<p class="answer">Well, I think for the most part it&#8217;s been good. For most of the history of the Air Force we&#8217;ve had leadership that recognizes the key to future readiness is largely in technology and some of the operating practices that brings in. There has always been a spirit of adventure and at some point I&#8217;m not sure what happened. So, we were talking about the industrial age before, people will tell you we&#8217;re in the information age today, but I think we are in an age of what I would call optimization. We think we&#8217;re going to build perfect things. We don&#8217;t realize that nothing is effective for very long and that you have to keep moving. When we decide we&#8217;re going to build a system we seem to want to design the perfect system the way we see it. Then it takes us so long to realize that system to make it real that generally by the time we put it in place it only has a few years of validity left. Then it&#8217;s obsolete or it&#8217;s approaching obsolescence and we have to start on the next one. If we can shorten that development time, we will get more ideas and we will move faster with those ideas. At some point your adversaries decide that this is not going to work, that we are going to move faster. No matter what we say about resources, we have more resources than most of our adversaries. So I think when it comes to the Air Force we have this heritage of exploration and dynamic technology development.</p>
		<div id="aesop-image-component-16550-12"  class="aesop-component aesop-image-component " 
		        		 >

			
			<div class="aesop-content">
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/04/3630922.jpg" title="NASA Astronaut Col. Michael S. Hopkins, a veteran of Expedition 37/38 aboard the International Space Station (ISS) in 2013-2014, is currently part of the team at Johnson Space Center in Houston, Tex., that is designing launch, docking and reentry procedures and communications for the Boeing CST-100 Starliner, one of the commercial launch vehicles NASA will begin testing next year for use to transport six-astronaut crews to and from the ISS.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
							<img src="http://airman.dodlive.mil/files/2018/04/3630922.jpg" alt="3630922">
						</a>

					
			<figcaption class="aesop-image-component-caption">
							NASA Astronaut Col. Michael S. Hopkins, a veteran of Expedition 37/38 aboard the International Space Station (ISS) in 2013-2014, is currently part of the team at Johnson Space Center in Houston, Tex., that is designing launch, docking and reentry procedures and communications for the Boeing CST-100 Starliner, one of the commercial launch vehicles NASA will begin testing next year for use to transport six-astronaut crews to and from the ISS.								<p class="aesop-cap-cred">Photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p class="answer">When I worked with NASA one of my favorite places to go was Dryden, which was out at Edwards Air Force Base, and that&#8217;s where they did the aeronautical development and testing and I met a man named, Milt Thompson. Milt was a former F-15 Eagle pilot. Milt was probably in his sixties or seventies, but he was the most gung ho, forward leaning, technology guy that I had been around in a long time. It just demonstrates that that was part of our past and it can be part of our future because we have a lot of people in the Air Force today who are excited about what they do. I saw them in the technology area at AFRL out at Wright Patterson AFB and at Kirtland AFB. These people really know why they&#8217;re doing this and they&#8217;re excited about it. If we can harness that excitement, enthusiasm and intelligence, we can do great things.</p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a> and tagged <a href="http://airman.dodlive.mil/tag/afrl/" rel="tag">AFRL</a>, <a href="http://airman.dodlive.mil/tag/air-force-chief-scientist/" rel="tag">air force chief scientist</a>, <a href="http://airman.dodlive.mil/tag/air-force-research-laboratory/" rel="tag">Air Force Research Laboratory</a>, <a href="http://airman.dodlive.mil/tag/air-force-technology/" rel="tag">air force technology</a>, <a href="http://airman.dodlive.mil/tag/future/" rel="tag">future</a>, <a href="http://airman.dodlive.mil/tag/icbm/" rel="tag">ICBM</a>, <a href="http://airman.dodlive.mil/tag/research/" rel="tag">research</a>, <a href="http://airman.dodlive.mil/tag/science/" rel="tag">science</a>, <a href="http://airman.dodlive.mil/tag/space/" rel="tag">space</a>. Bookmark the <a href="http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/04/27/u-s-air-force-chief-scientist/&amp;text=u.s. air force chief scientist&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180222-F-AZ553-191_CROP-200x120.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/04/180222-F-AZ553-191_CROP.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="http://airman.dodlive.mil/2018/04/20/advancing-at-the-speed-of-relevance/"  title="Advancing at the speed of relevance" class="title ajaxlink">Advancing at the speed of relevance</a>
						

						
												<span class="meta">

														<span class="date">
								April 20, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/davisbiii/">Bennie J. Davis III</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/04/20/advancing-at-the-speed-of-relevance/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=v3.6'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=v3.4.0'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.9.4'></script>
<script type='text/javascript' src='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>


<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

