<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  HH-60G Pave Hawk</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://airman.dodlive.mil/xmlrpc.php">
<link rel="SHORTCUT ICON" type='image/x-icon' href="https://airman-sandbox.dodlive.mil/files/2017/01/favicon1.png" /><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="http://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="http://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; HH-60G Pave Hawk Comments Feed" href="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://airman.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C200%7COswald%3Aregular%2C300&#038;subset=latin%2Call&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://airman.dodlive.mil?display_custom_css=css&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Changing The Story' href='http://airman.dodlive.mil/2018/11/05/changing-the-story/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/" />
<link rel='shortlink' href='http://airman.dodlive.mil/?p=17562' />
<link rel="alternate" type="application/json+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F11%2F13%2Fhh-60g-pave-hawk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F11%2F13%2Fhh-60g-pave-hawk%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@Perry_M_Aston">
		<meta name="twitter:title" 			content="hh-60g pave hawk">
		<meta name="twitter:description" 	content="Based on the Army’s UH-60 Black Hawk, the HH-60G Pave Hawk is a highly modified version with upgraded communications and navigation suite. The forward-looking infrared system, color weather rad...">
		<meta name="twitter:domain" 		content="http://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="http://airman.dodlive.mil/files/2018/11/160711-F-TM170-084-1024x771.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="http://airman.dodlive.mil/files/2018/11/160711-F-TM170-084-1024x771.jpg"/>
		<meta property="og:title" 			content="hh-60g pave hawk"/>
		<meta property="og:description"     content="Based on the Army’s UH-60 Black Hawk, the HH-60G Pave Hawk is a highly modified version with upgraded communications and navigation suite. The forward-looking infrared system, color weather rad..." />
		<meta property="og:url" 			content="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/https://www.facebook.com/AirmanMagazine" />
		<meta property="article:publisher" 	content="https://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="http://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Source Sans Pro'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { color: #2d2d2d; font-family: 'Oswald'; font-size: 36px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 1; text-transform: uppercase; }
h2 { color: #2d2d2d; font-family: 'Oswald'; font-size: 21px; font-style: normal; font-weight: 400; letter-spacing: 2px; line-height: 1.5; text-transform: uppercase; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 300; text-transform: uppercase; }
h4 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h6 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
</style></head>

<body class="post-template-default single single-post postid-17562 single-format-standard browser-gecko os-mac aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/">HH-60G Pave Hawk</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/11/05/changing-the-story/">Changing The Story</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/10/16/joint-investigation/">Joint Investigation</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/10/15/flying-sergeants/">Flying Sergeants</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/10/15/agile-99th/">The Agile 99th</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="http://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1587">Agile</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1465">B-17 Flying Fortress</option>
	<option class="level-0" value="1416">B-52 Stratofortress</option>
	<option class="level-0" value="1478">B1-B Lancer</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1530">C-5 Galaxy</option>
	<option class="level-0" value="1527">Command Interviews</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1488">EC-130H Compass Call</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1547">KC-135 Stratotanker</option>
	<option class="level-0" value="1543">Medal of Honor</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="1586">Procurement</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1590">RQ-4</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1542">Space</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="1566">T-38</option>
	<option class="level-0" value="1565">T-38 Talon</option>
	<option class="level-0" value="1591">T-6</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://airman.dodlive.mil/2018/11/'> November 2018 </option>
	<option value='http://airman.dodlive.mil/2018/10/'> October 2018 </option>
	<option value='http://airman.dodlive.mil/2018/09/'> September 2018 </option>
	<option value='http://airman.dodlive.mil/2018/08/'> August 2018 </option>
	<option value='http://airman.dodlive.mil/2018/07/'> July 2018 </option>
	<option value='http://airman.dodlive.mil/2018/06/'> June 2018 </option>
	<option value='http://airman.dodlive.mil/2018/05/'> May 2018 </option>
	<option value='http://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='http://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='http://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='http://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='http://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='http://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='http://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='http://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='http://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='http://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='http://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='http://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='http://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='http://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='http://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='http://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='http://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='http://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='http://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='http://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='http://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='http://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='http://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='http://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='http://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='http://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='http://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='http://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='http://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='http://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='http://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='http://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='http://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='http://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='http://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='http://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='http://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='http://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='http://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='http://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>
		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="http://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="http://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-17562" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/11/160711-F-TM170-084-200x151.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/11/160711-F-TM170-084.jpg');">

				</div>


					

							<div id="featured-video-17562" class="video-cover-background-viewport">
							    <video id="video" autoplay muted preload loop>
							       
							    </video>
							</div>


							<script>


					      jQuery(function() {




					      	// load video 
							var video = document.getElementById('video');
							video.src = 'http://airman.dodlive.mil/files/2018/11/15-sec-hh60g.mp4';
							video.load();



							video.addEventListener('loadeddata', function() {

						      	$video = jQuery('video');
						        vid_w_orig = parseInt($video.width());
						    	vid_h_orig = parseInt($video.height());

						    	$video.addClass('loaded');


						        jQuery(window).resize(function () { resizeToCover(); });
						    	jQuery(window).trigger('resize');

						    	setTimeout(function() { 
						    		jQuery(window).trigger('resize');
						    		jQuery('#featured-video-17562').fadeTo('slow', 1); 
						    		jQuery(window).trigger('resize');

						    	},1250);

					   		}, false);


					      });




					    function resizeToCover() {

							    
					    		var vid_w_now = $video.width();
					    		var vid_h_now = $video.height();
							    // use largest scale factor of horizontal/vertical
							    var scale_h = vid_w_now / vid_w_orig;
							    var scale_v = vid_h_now / vid_h_orig;
							    var scale = scale_h > scale_v ? scale_h : scale_v;

							    // marco visible
							    marco = jQuery('#featured-video-17562');


							    // ajustamos alto
							    if (marco.width() == vid_w_now) {


							    	$ajuste = (vid_h_now - marco.height()) / 2;
							    	$video.css('left', '0').css('top', '-' + $ajuste + 'px');
							    	
							    		

							    }

							    if (marco.height() == vid_h_now) {
							    	

							    	$ajuste = (vid_w_now - marco.width()) / 2;
							    	$video.css('top', '0').css('left', '-' + $ajuste + 'px');
							    	


							    }

							    

							    
						};



					    </script>


							

					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/&amp;text=hh-60g pave hawk&amp;via=AirmanMagazine&amp;related=Perry_M_Aston&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/&amp;title=hh-60g pave hawk','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="http://airman.dodlive.mil/category/airframes/" rel="category tag">Airframes</a>, <a href="http://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="HH-60G Pave Hawk" class="title ajaxlink">HH-60G Pave Hawk</a></h1>
						
																			
								<a  onclick="scrollto('.entry-content', 750, -30)"  title="HH-60G Pave Hawk" class="post-subtitle ajaxlink">
									Airframe profiles								</a>
							
												
												<span class="meta">

														<span class="date">
								November 13, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/astonp/">TSgt Perry Aston</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'http://airman.dodlive.mil/files/2018/11/160711-F-TM170-084.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-17562 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-17562.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-17562" class="post-17562 post type-post status-publish format-standard has-post-thumbnail hentry category-airframes category-operational tag-afghanistan tag-air-force tag-airman-magazine tag-helicopters tag-pararescue tag-rescue tag-search-and-rescue">


	<div class="entry-content">

		
		<p>Based on the Army’s UH-60 Black Hawk, the HH-60G Pave Hawk is a highly modified version with upgraded communications and navigation suite. The forward-looking infrared system, color weather radar and an engine/rotor blade anti-ice system, enables the Pave Hawk to fly in bad weather. The in-flight refueling probe and auxiliary fuel tanks allow the Pave Hawk to outdistance other rescue helicopters. </p>
	    <div id="aesop-video-17562-2"  class="aesop-component aesop-video-component aesop-component-align-center  controls-visible   "
		    		>

	    	
	    	<div class="aesop-video-container aesop-video-container-17562-2 aesop-component-align-center vimeo" style=max-width:644px; >

			<iframe id="aesop-vm-17562-2" src="//player.vimeo.com/video/295829030?byline=0&controls=0" height=&quot;&quot; width=&quot;&quot;  webkitAllowFullScreen mozallowfullscreen allowFullScreen wmode="transparent" frameborder="0"></iframe>						   <script src="https://player.vimeo.com/api/player.js"></script>
							<script>
							jQuery(document).ready(function($){
								// If multiple elements are selected, it will use the first element.
								var player = new Vimeo.Player($('#aesop-vm-17562-2'));
								
																												$('#aesop-video-17562-2').waypoint({
											offset: '100%',
											handler: function(direction){
												if (direction == 'up') {
													player.pause();
												}
											}
										});
										$('#aesop-video-17562-2').waypoint({
											offset: '-70%',
											handler: function(direction){
												player.pause();
											}
										});
										
							});
							</script>
								    </div>
			<div class="aesop-video-overlay-content">
							</div>

	   	 	<div class="aesop-video-component-caption aesop-component-align-center" style=max-width:644px;>The HH-60G Pave Hawk is a highly modified version of the Army's UH-60 Black Hawk used for all-weather combat and civil search and rescue, medical evacuation, disaster response, humanitarian assistance, security cooperation/aviation advisory, NASA space flight support, and rescue command and control. Video // Airman Magazine</div>		</div>

		
<p>The Pave Hawk’s crew of pararescue Airmen can utilize its hoist, capable of lifting 600 pounds, to perform personnel recovery operations in hostile environments. The HH-60G is also used for civil search and rescue, medical evacuation, disaster response, humanitarian assistance, security cooperation/aviation advisory, NASA space flight support and rescue command and control.</p>
<p><strong>Design and development </strong></p>
<p>In the early 1980s, the Air Force began its search for a replacement of the aging HH-3E Jolly Green Giant helicopter. The Air Force acquired UH-60 Black Hawks and modified them with a refueling probe, additional fuel tanks and .50 XM218s machine guns. These helicopters were renamed “Credible Hawks” and entered service in 1987.<br />
In 1991, the Credible Hawks and new Black Hawks were upgraded again and re-designated to Pave Hawk.<br />
		<div id="aesop-image-component-17562-4"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/11/170808-F-LW859-309.jpg" title="Instructors with the 351st Battlefield Airmen Training Squadron lead pararescue trainees in ladder climbing, fast roping and line hauling drills from an HH-60G Pave Hawk helicopter at Kirtland Air Force Base in Albuquerque, N.M., Aug. 8, 2017.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/11/170808-F-LW859-309.jpg" alt="pararescue school HH-60G Pave Hawk helicopter at Kirtland Air Force Base " >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Instructors with the 351st Battlefield Airmen Training Squadron lead pararescue trainees in ladder climbing, fast roping and line hauling drills from an HH-60G Pave Hawk helicopter at Kirtland Air Force Base in Albuquerque, N.M., Aug. 8, 2017.								<p class="aesop-cap-cred">U.S. Air Force photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p>After almost 40 years of service, the HH-60G Pave Hawk will be replaced by the HH-60W. Increased internal fuel capacity and new defensive systems and sensors will provide increased range and survivability during combat rescue missions. The fleet of HH-60Gs will be fully replaced with 112 HH-60Ws by 2029 with the first delivery scheduled for 2020. </p>
<p><strong>Operational history</strong> </p>
<p>The HH-60 has operated during operations Iraqi Freedom, New Dawn, Enduring Freedom, and continues to operate in Resolute Support and Operation Inherent Resolve, supporting coalition ground operations and standby search and rescue for U.S. and coalition fixed-wing combat aircraft. </p>
		<div id="aesop-image-component-17562-5"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/11/121107-F-RH756-384.jpg" title="U.S. Air Force pararescuemen, 83rd Expeditionary Rescue Squadron, secure the area after being lowered from a U.S. Air Force HH-60 Pave Hawk during a mission Nov. 7, 2012, in Afghanistan. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/11/121107-F-RH756-384.jpg" alt="pararescuemen lowered from a U.S. Air Force HH-60 Pave Hawk" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							U.S. Air Force pararescuemen, 83rd Expeditionary Rescue Squadron, secure the area after being lowered from a U.S. Air Force HH-60 Pave Hawk during a mission Nov. 7, 2012, in Afghanistan. 								<p class="aesop-cap-cred">U.S. Air Force photo // Staff Sgt. Jonathan Snyder</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p>Personnel from 305th Rescue Squadron flew HH-60 Pave Hawks to rescue “Lone Survivor” Navy SEAL Marcus Luttrell, after his four-man team was ambushed in the mountains of Afghanistan and he was the only one to survive.<br />
After Hurricane Katrina in September 2005, more than 20 active-duty, Reserve, and National Guard Pave Hawks were deployed to Jackson, Miss., in support of recovery operations in New Orleans and surrounding areas. Pave Hawk crews flew around-the-clock operations for nearly a month, saving more than 4,300 Americans from the post-hurricane devastation.</p>
<p>Within 24 hours of the Tohoku, Japan, earthquake and tsunami in 2011, HH-60Gs deployed to support Operation Tomodachi, providing search and rescue capability to the disaster relief efforts.<br />
Since then Pave Hawks have been instrumental in saving lives during natural disasters and major floods. </p>
		<div id="aesop-image-component-17562-6"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/11/180414-Z-FD650-1030.jpg" title="An HH-60G Pave Hawk helicopter from the 129th Rescue Wing, California Air National Guard, flies over Pardee Reservoir, in Lone, California, Saturday, April 14, 2018, during interagency aircrew training with CAL FIRE. Cal Guard helicopter crews and support personnel gathered for three days of joint wildfire aviation training to prepare for heightened fire activity in the summer and fall.">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/11/180414-Z-FD650-1030.jpg" alt="HH-60G Pave Hawk helicopter from the 129th Rescue Wing, California Air National Guard" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							An HH-60G Pave Hawk helicopter from the 129th Rescue Wing, California Air National Guard, flies over Pardee Reservoir, in Lone, California, Saturday, April 14, 2018, during interagency aircrew training with CAL FIRE. Cal Guard helicopter crews and support personnel gathered for three days of joint wildfire aviation training to prepare for heightened fire activity in the summer and fall.								<p class="aesop-cap-cred"> U.S. Air National Guard photo // Senior Airman Crystal Housman</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Did You Know?</strong></p>
<div class="flickrGallery">
<div id="flickr_72157700303231232_8717"><div class="slickr-flickr-gallery sf-lightbox"><ul><li class="active"><a href="https://farm5.staticflickr.com/4878/30921904297_f85ba12f7f_b.jpg"  ><img src="https://farm5.staticflickr.com/4878/30921904297_f85ba12f7f_s.jpg"  alt="An HH-60G Pave Hawk helicopter from the 129th Rescue Wing, California Air National Guard, flies over Pardee Reservoir, in Ione, California, Saturday, April 14, 2018, during interagency aircrew training with CAL FIRE. Cal Guard helicopter crews and support personnel gathered for three days of joint wildfire aviation training to prepare for heightened fire activity in the summer and fall. (U.S. Air National Guard photo by Senior Airman Crystal Housman)" title="180414-Z-FD650-1030.jpg" /></a></li><li><a href="https://farm5.staticflickr.com/4844/30921904187_1b20abf297_b.jpg"  ><img src="https://farm5.staticflickr.com/4844/30921904187_1b20abf297_s.jpg"  alt="An Airman from the 55th Rescue Squadron, Davis-Monthan Air Force Base, Ariz., guides an HH-60G Pave Hawk helicopter pilot, during Tiger Rescue IV, March 30, 2018, at Vandenberg Air Force Base, Calif. The four-day exercise challenged Airmen from multiple rescue squadrons to bring the capabilities of the personnel recovery triad together to successfully complete rescue missions and maintain proficiency. The three branches of the personnel recovery triad are the HC-130J, HH-60G and the guardian angel weapons system or pararescuemen. (U.S. Air Force photo by Senior Airman Janiqua P. Robinson)" title="180329-F-LM051-1001" /></a></li><li><a href="https://farm5.staticflickr.com/4843/30921904517_82247248da_b.jpg"  ><img src="https://farm5.staticflickr.com/4843/30921904517_82247248da_s.jpg"  alt="A U.S. Air Force HH-60G Pave Hawk, assigned to the 33rd Expeditionary Rescue Squadron, on the flightline before a training mission with a Guardian Angel team assigned to the 308th ERQS, Kandahar Airfield, Afghanistan in support of Operations Freedom's Sentinel and Resolute Support, March 13, 2018. The HH-60G is tasked to perform military operations, including civil search and rescue, medical evacuation, disaster response and humanitarian assistance. (U.S. Air Force Photo by Tech. Sgt. Gregory Brook)" title="180313-F-OH871-1277" /></a></li><li><a href="https://farm5.staticflickr.com/4897/30921904387_e8b0f24ea4_b.jpg"  ><img src="https://farm5.staticflickr.com/4897/30921904387_e8b0f24ea4_s.jpg"  alt="A U.S. Air Force HH-60G Pave Hawk aircrew, assigned to the 33rd Expeditionary Rescue Squadron, conducts a training mission with a Guardian Angel team assigned to the 308th ERQS, Kandahar Airfield, Afghanistan in support of Operations Freedom's Sentinel and Resolute Support, March 13, 2018. The Guardian Angel Teams, consisting of combat rescue officers and pararescuemen work with the HH-60G aircrews to constantly maintain the highest levels of proficiency to ensure the successful execution of the personnel recovery/casualty evacuation mission set. (U.S. Air Force Photo by Tech. Sgt. Gregory Brook)" title="180313-F-OH871-1703" /></a></li><li><a href="https://farm5.staticflickr.com/4831/30921904697_c8dea3b9a4_b.jpg"  ><img src="https://farm5.staticflickr.com/4831/30921904697_c8dea3b9a4_s.jpg"  alt="Members of the 129th Rescue Squadron from Moffett Air National Guard Base, California, work outside their HH-60G Pave Hawk helicopter and prepare for flight operations during annual wild land firefighting training between the California National Guard and CALFIRE in Sutter Creek, California, April 8, 2017. The annual water bucket and flight operations training certifies aviators and other personnel to participate in any actual wildfire operations later in the year. (Air National Guard photo by Airman 1st Class Crystal Housman)" title="170408-Z-FD650-002" /></a></li><li><a href="https://farm2.staticflickr.com/1959/30921904597_56aa0c4ba2_b.jpg"  ><img src="https://farm2.staticflickr.com/1959/30921904597_56aa0c4ba2_s.jpg"  alt="Instructors with the 351st Battlefield Airmen Training Squadron lead pararescue trainees in ladder climbing, fast-roping and line hauling drills from an HH-60G Pave Hawk helicopter at Kirtland Air Force Base in Albuquerque, N.M., Aug. 8, 2017. (U.S. Air Force photo by J.M. Eddins Jr.)" title="170808-F-LW859-309" /></a></li><li><a href="https://farm5.staticflickr.com/4910/45136505484_2a6b86cd85_b.jpg"  ><img src="https://farm5.staticflickr.com/4910/45136505484_2a6b86cd85_s.jpg"  alt="A UH-60 Black Hawk flies over a drop site during exercises in a joint Wild Land Fire Fighting training near Sutter Creek, California. The training brings together members of the National Guard and CAL FIRE in joint operations to prepare for impending forest fires during the summer season.  (U.S. Army National Guard photo / Spc. Amy E. Carle)" title="180415-Z-DM298-008" /></a></li><li><a href="https://farm5.staticflickr.com/4809/30921904797_1ea91abbd7_b.jpg"  ><img src="https://farm5.staticflickr.com/4809/30921904797_1ea91abbd7_s.jpg"  alt="U.S. Air Force pararescuemen, 83rd Expeditionary Rescue Squadron, secure the area after being lowered from a U.S. Air Force HH-60 Pave Hawk during a mission Nov. 7, 2012, in Afghanistan. Pararescue teams assault, secure, and dominate the rescue objective area using any available Department of Department or allied, air, land, or sea asset. (U.S. Air Force photo/Staff Sgt. Jonathan Snyder)" title="121107-F-RH756-384" /></a></li><li><a href="https://farm2.staticflickr.com/1964/45136505954_5ef620d5f6_b.jpg"  ><img src="https://farm2.staticflickr.com/1964/45136505954_5ef620d5f6_s.jpg"  alt="A U.S. Air Force Guardian Angel team assigned to the 308th ERQS, Kandahar Airfield, Afghanistan, conducts a training mission with a U.S. Air Force HH-60G Pave Hawk aircrew, assigned to the 33rd Expeditionary Rescue Squadron, in support of Operations Freedom's Sentinel and Resolute Support, March 13, 2018. The Guardian Angel Teams, consisting of combat rescue officers and pararescuemen work with the HH-60G aircrews to constantly maintain the highest levels of proficiency to ensure the successful execution of the personnel recovery/ casualty evacuation mission set. (U.S. Air Force Photo by Tech. Sgt. Gregory Brook)" title="180313-F-OH871-1343" /></a></li><li><a href="https://farm5.staticflickr.com/4894/45136506084_0c1c56e8cb_b.jpg"  ><img src="https://farm5.staticflickr.com/4894/45136506084_0c1c56e8cb_s.jpg"  alt="U.S. Air Force Airman 1st Class Ashley Amezola, HH-60G Pave Hawk crew chief, assigned to the 33rd Expeditionary Rescue Squadron, conducts maintenance on one of the helicopters before a training mission with a Guardian Angel team assigned to the 308th ERQS, Kandahar Airfield, Afghanistan in support of Operations Freedom's Sentinel and Resolute Support, March 13, 2018. The Guardian Angel Teams, consisting of combat rescue officers and pararescuemen work with the HH-60G aircrews to constantly maintain the highest levels of proficiency to ensure the successful execution of the personnel recovery/casualty evacuation mission set. (U.S. Air Force Photo by Tech. Sgt. Gregory Brook)" title="180313-F-OH871-1193" /></a></li><li><a href="https://farm2.staticflickr.com/1932/45136506234_3985ff938c_b.jpg"  ><img src="https://farm2.staticflickr.com/1932/45136506234_3985ff938c_s.jpg"  alt="instructors with the 351st Battlefield Airmen Training Squadron lead pararescue trainees in ladder climbs, fast-roping and line hauling drills at Kirtland Air Force Base in Albuquerque, N.M., Aug. 8, 2017. (U.S. Air Force photo by J.M. Eddins Jr.)" title="170808-F-LW859-183" /></a></li><li><a href="https://farm2.staticflickr.com/1923/45136506364_68beb86969_b.jpg"  ><img src="https://farm2.staticflickr.com/1923/45136506364_68beb86969_s.jpg"  alt="An HH-60 Pave Hawk returns from an exercise mission July 12, 2016, at Nellis Air Force Base, Nev., as part of Red Flag 16-3. The exercise is one of four Red Flags at Nellis AFB, with this iteration focusing on air, space and cyberspace operations. (U.S. Air Force photo/Tech. Sgt. David Salanitri)" title="160711-F-TM170-084" /></a></li><li><a href="https://farm5.staticflickr.com/4841/45136506484_0673a880a9_b.jpg"  ><img src="https://farm5.staticflickr.com/4841/45136506484_0673a880a9_s.jpg"  alt="A U.S. Air Force pararescueman is lowered from a U.S. Air Force HH-60 Pave Hawk during a mission Nov. 7, 2012, in Afghanistan. Pararescue teams assault, secure, and dominate the rescue objective area using any available Department of Defense or allied, air, land, or sea asset. (U.S. Air Force photo/Staff Sgt. Jonathan Snyder)" title="121107-F-RH756-367" /></a></li></ul></div><script type="text/javascript">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</script><div style="clear:both"></div></div>
<p style="text-align: center"><a href="https://www.flickr.com/photos/airmanmagazine/albums/72157700303231232">See more HH-60G photos on Flickr</a></p>
</div>
<p>&#8211; PAVE stands for Precision Avionics Vectoring Equipment<br />
&#8211; To improve air transportability and shipboard operations, all HH-60Gs have folding rotor blades.</p>
<p><strong>General Characteristics </strong><br />
<strong>Primary Function:</strong> Personnel recovery in hostile conditions and military operations other than war in day, night or marginal weather<br />
<strong>Contractor:</strong> United Technologies/Sikorsky Aircraft Company<br />
<strong>Power Plant:</strong> Two General Electric T700-GE-700 or T700-GE-701C engines<br />
<strong>Thrust:</strong> 1,560-1,940 shaft horsepower, each engine<br />
<strong>Rotor Diameter:</strong> 53 feet, 7 inches (14.1 meters)<br />
<strong>Length:</strong> 64 feet, 8 inches (17.1 meters)<br />
<strong>Height:</strong> 16 feet, 8 inches (4.4 meters)<br />
<strong>Weight:</strong> 22,000 pounds (9,900 kilograms)<br />
<strong>Maximum Takeoff Weight:</strong> 22,000 pounds (9,900 kilograms)<br />
<strong>Fuel Capacity:</strong> 4,500 pounds (2,041 kilograms)<br />
<strong>Payload:</strong> depends upon mission<br />
<strong>Speed:</strong> 184 mph (159 knots)<br />
<strong>Range:</strong> 504 nautical miles<br />
<strong>Ceiling:</strong> 14,000 feet (4,267 meters)<br />
<strong>Armament:</strong> Two 7.62mm or .50 caliber machineguns<br />
<strong>Crew:</strong> Two pilots, one flight engineer and one gunner<br />
<strong>Unit Cost:</strong> $40.1 million (Fiscal year 2011 dollars)<br />
<strong>Initial operating capability:</strong> 1982<br />
<strong>Inventory:</strong> Active force, 67; ANG, 17; Reserve, 15</p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="http://airman.dodlive.mil/category/airframes/" rel="category tag">Airframes</a>, <a href="http://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a> and tagged <a href="http://airman.dodlive.mil/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="http://airman.dodlive.mil/tag/air-force/" rel="tag">Air Force</a>, <a href="http://airman.dodlive.mil/tag/airman-magazine/" rel="tag">airman magazine</a>, <a href="http://airman.dodlive.mil/tag/helicopters/" rel="tag">helicopters</a>, <a href="http://airman.dodlive.mil/tag/pararescue/" rel="tag">pararescue</a>, <a href="http://airman.dodlive.mil/tag/rescue/" rel="tag">rescue</a>, <a href="http://airman.dodlive.mil/tag/search-and-rescue/" rel="tag">search and rescue</a>. Bookmark the <a href="http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/11/13/hh-60g-pave-hawk/&amp;text=hh-60g pave hawk&amp;via=AirmanMagazine&amp;related=Perry_M_Aston&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/11/180531-F-LW859-899-200x111.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/11/180531-F-LW859-899.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="http://airman.dodlive.mil/2018/11/05/changing-the-story/"  title="Changing The Story" class="title ajaxlink">Changing The Story</a>
						

						
												<span class="meta">

														<span class="date">
								November 5, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/jmeddins3/">J.M. Eddins Jr.</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/11/05/changing-the-story/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.10.3'></script>
<script type='text/javascript' src='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict(); 
jQuery(document).ready(function() { slickr_flickr_start(); });
//]]>
</script>

<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

