<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  Research, Acquire, Sustain, Repeat</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://airman.dodlive.mil/xmlrpc.php">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="https://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="https://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Research, Acquire, Sustain, Repeat Comments Feed" href="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://airman.dodlive.mil/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A700%2C600%2C300%2C200&#038;subset=latin%2Call&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.5.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Airman Aerials' href='https://airman.dodlive.mil/2019/12/22/airman-aerials-7/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/" />
<link rel='shortlink' href='https://airman.dodlive.mil/?p=18938' />
<link rel="alternate" type="application/json+oembed" href="https://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairman.dodlive.mil%2F2020%2F01%2F06%2Fresearch-acquire-sustain-repeat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairman.dodlive.mil%2F2020%2F01%2F06%2Fresearch-acquire-sustain-repeat%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@@AirmanMagazine">
		<meta name="twitter:title" 			content="research, acquire, sustain, repeat">
		<meta name="twitter:description" 	content="Gen. Arnold W. Bunch Jr. is the commander of Air
Force Materiel Command, headquartered at Wright-Patterson Air Force Base, Ohio.
He handles installation and mission support, discovery and develop...">
		<meta name="twitter:domain" 		content="https://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="https://airman.dodlive.mil/files/2020/01/1000w_q95-1.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="https://airman.dodlive.mil/files/2020/01/1000w_q95-1.jpg"/>
		<meta property="og:title" 			content="research, acquire, sustain, repeat"/>
		<meta property="og:description"     content="Gen. Arnold W. Bunch Jr. is the commander of Air
Force Materiel Command, headquartered at Wright-Patterson Air Force Base, Ohio.
He handles installation and mission support, discovery and develop..." />
		<meta property="og:url" 			content="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/@AirmanMagazine" />
		<meta property="article:publisher" 	content="http://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="https://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
/*REPLACE FOOTER ICON*/    
    jQuery('.footer img').attr('src','https://airman.dodlive.mil/files/2019/03/airmanLogoFooter.png');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 700; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h2 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 600; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h3 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 300; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h4 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 200; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-18938 single-format-standard browser-unknown aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/">Research, Acquire, Sustain, Repeat</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2019/12/22/airman-aerials-7/">Airman Aerials</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2019/12/04/foundation-for-arctic-security/">Foundation for Arctic Security</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2019/12/03/northern-vision/">Northern Vision</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2019/12/02/arctic-challenge/">Arctic Challenge</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="https://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1587">Agile</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1465">B-17 Flying Fortress</option>
	<option class="level-0" value="1615">B-2 Spirit</option>
	<option class="level-0" value="1416">B-52 Stratofortress</option>
	<option class="level-0" value="1478">B1-B Lancer</option>
	<option class="level-0" value="1674">C-130J</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1530">C-5 Galaxy</option>
	<option class="level-0" value="1527">Command Interviews</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1488">EC-130H Compass Call</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1611">Joint Force</option>
	<option class="level-0" value="1547">KC-135 Stratotanker</option>
	<option class="level-0" value="1677">Lethal and Ready</option>
	<option class="level-0" value="1675">Lines Of Effort</option>
	<option class="level-0" value="1676">LOE</option>
	<option class="level-0" value="1666">Maintenance</option>
	<option class="level-0" value="1612">MDC2</option>
	<option class="level-0" value="1543">Medal of Honor</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="1627">Podcast</option>
	<option class="level-0" value="1586">Procurement</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1590">RQ-4</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1542">Space</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="1566">T-38</option>
	<option class="level-0" value="1565">T-38 Talon</option>
	<option class="level-0" value="1591">T-6</option>
	<option class="level-0" value="1631">Testing</option>
	<option class="level-0" value="1610">Total Force</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://airman.dodlive.mil/2020/01/'> January 2020 </option>
	<option value='https://airman.dodlive.mil/2019/12/'> December 2019 </option>
	<option value='https://airman.dodlive.mil/2019/11/'> November 2019 </option>
	<option value='https://airman.dodlive.mil/2019/10/'> October 2019 </option>
	<option value='https://airman.dodlive.mil/2019/09/'> September 2019 </option>
	<option value='https://airman.dodlive.mil/2019/08/'> August 2019 </option>
	<option value='https://airman.dodlive.mil/2019/07/'> July 2019 </option>
	<option value='https://airman.dodlive.mil/2019/06/'> June 2019 </option>
	<option value='https://airman.dodlive.mil/2019/05/'> May 2019 </option>
	<option value='https://airman.dodlive.mil/2019/04/'> April 2019 </option>
	<option value='https://airman.dodlive.mil/2019/03/'> March 2019 </option>
	<option value='https://airman.dodlive.mil/2019/02/'> February 2019 </option>
	<option value='https://airman.dodlive.mil/2019/01/'> January 2019 </option>
	<option value='https://airman.dodlive.mil/2018/12/'> December 2018 </option>
	<option value='https://airman.dodlive.mil/2018/11/'> November 2018 </option>
	<option value='https://airman.dodlive.mil/2018/10/'> October 2018 </option>
	<option value='https://airman.dodlive.mil/2018/09/'> September 2018 </option>
	<option value='https://airman.dodlive.mil/2018/08/'> August 2018 </option>
	<option value='https://airman.dodlive.mil/2018/07/'> July 2018 </option>
	<option value='https://airman.dodlive.mil/2018/06/'> June 2018 </option>
	<option value='https://airman.dodlive.mil/2018/05/'> May 2018 </option>
	<option value='https://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='https://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='https://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='https://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='https://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='https://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='https://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='https://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='https://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='https://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='https://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='https://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='https://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='https://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='https://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='https://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='https://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='https://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='https://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='https://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='https://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='https://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='https://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='https://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='https://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='https://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='https://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='https://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='https://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='https://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='https://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='https://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='https://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='https://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='https://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='https://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='https://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='https://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='https://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='https://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="https://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="https://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-18938" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/01/1000w_q95-1-200x140.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/01/1000w_q95-1.jpg');">

				</div>


					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/&amp;text=research, acquire, sustain, repeat&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/&amp;title=research, acquire, sustain, repeat','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="https://airman.dodlive.mil/category/agile/" rel="category tag">Agile</a>, <a href="https://airman.dodlive.mil/category/command-interviews/" rel="category tag">Command Interviews</a>, <a href="https://airman.dodlive.mil/category/lines-of-effort/" rel="category tag">Lines Of Effort</a>, <a href="https://airman.dodlive.mil/category/loe/" rel="category tag">LOE</a>, <a href="https://airman.dodlive.mil/category/maintenance/" rel="category tag">Maintenance</a>, <a href="https://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="https://airman.dodlive.mil/category/procurement/" rel="category tag">Procurement</a>, <a href="https://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a>, <a href="https://airman.dodlive.mil/category/space/" rel="category tag">Space</a>, <a href="https://airman.dodlive.mil/category/testing/" rel="category tag">Testing</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="Research, Acquire, Sustain, Repeat" class="title ajaxlink">Research, Acquire, Sustain, Repeat</a></h1>
						
																		
												<span class="meta">

														<span class="date">
								January 6, 2020							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="https://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'https://airman.dodlive.mil/files/2020/01/1000w_q95-1.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-18938 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-18938.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-18938" class="post-18938 post type-post status-publish format-standard has-post-thumbnail hentry category-agile category-command-interviews category-lines-of-effort category-loe category-maintenance category-people category-procurement category-technology category-space category-testing tag-acquisitions tag-afmc tag-afrl tag-agile tag-air-force-materiel-command tag-airman-magazine tag-devops tag-research tag-software tag-sustainment">


	<div class="entry-content">

		
		
<p>Gen. Arnold W. Bunch Jr. is the commander of Air
Force Materiel Command, headquartered at Wright-Patterson Air Force Base, Ohio.
He handles installation and mission support, discovery and development, test
and evaluation, life cycle management services and sustainment of every major
Air Force weapon system. The command employs approximately 80,000 people and
manages $60 billion of budget authority.</p>



<p>AFMC delivers war-winning expeditionary capabilities to the warfighter through development and transition of technology, professional acquisition management, exacting test and evaluation and world-class sustainment of all Air Force weapon systems. </p>



<p>There are eight AFMC host bases: Arnold AFB, Tennessee; Edwards AFB, California; Eglin AFB, Florida; Hanscom AFB, Massachusetts; Hill AFB, Utah; Robins AFB, Georgia; Tinker AFB, Oklahoma and Wright-Patterson AFB, Ohio. In addition, the command operates associate units on several non-AFMC bases.</p>



<p>During an interview with Airman magazine, Bunch discussed AFMC’s mission and responsibilities and the roles of science, technology and innovation in increasing Air Force readiness.</p>


	    <div id="aesop-video-18938-1"  class="aesop-component aesop-video-component aesop-component-align-center  controls-hidden   "
		    		>

	    	
	    	<div class="aesop-video-container aesop-video-container-18938-1 aesop-component-align-center vimeo" style=max-width:100%; >

										<style> #aesop-vm-18938-1 .controls-wrapper { display:none !important;} </style>
							
						<iframe id="aesop-vm-18938-1" src="//player.vimeo.com/video/361089368?player_id=aesop-vm-18938-1&#038;loop=1&#038;autoplay=1" height="" width=""  webkitAllowFullScreen mozallowfullscreen allowFullScreen wmode="transparent" frameborder="0"></iframe>						
								    </div>
			<div class="aesop-video-overlay-content">
							</div>

	   	 	<div class="aesop-video-component-caption aesop-component-align-center" style=max-width:100%;>Gen. Arnold W. Bunch Jr. discusses the various responsibilities of Air Force Materiel Command, such as, installation and mission support, discovery and development, test and evaluation, life cycle management services and sustainment of virtually every major Air Force weapon system. Video // Peter Ising</div>		</div>

		


<p><br><strong>Airman magazine:</strong> Air Force Materiel Command is a large and diverse command which a lot of Airmen may not understand. Can you talk about the mission of the command?</p>



<p><strong>Gen. Bunch:</strong> I would say we are the most diverse (major command) that there is in the Air Force. When you consider the demographics, we are very diverse. AFMC has huge mission diversity as well. What I want to tell the Airmen is, we touch everything that they touch on a day-to-day basis. When a system comes into the Air Force, we do a lot of the (science and technology) research upfront and early. That work is done through the research lab. We do a lot of the acquisition planning either through the Nuclear Weapons Center or through the Life Cycle Management Center and that starts the acquisition process. We test systems and we do all the activities to get it into the Air Force. Then we sustain the system for the long term through the sustainment center, all the way to the point that we get rid of it or retire it and put it at (Aerospace Maintenance and Regeneration Group) in some cases.</p>



<p>So, from the beginning all the way to the end of any system we have within the Air Force, AFMC plays a key role. Underlying all that and at the foundation is the work the Air Force Installation and Mission Support Center. </p>



<p>The AFIMSC takes care of all facilities modernization and restoration. They also take care of contracting, security forces, housing privatization, dormitories and military construction. They take care of these things on our installations day-to-day to make sure that our facilities are up to date so that we can project power anywhere in the world. </p>



<p>So our mission diversity ranges from every mission system across the Air Force that we create, develop, test and maintain from the very beginning of the program all the way to the very end of a program&#8217;s life to support for the nuclear enterprise, and installation and mission support.. AFMC is involved in all of it, so it’s a very diverse mission.</p>


        <div id="aesop-image-component-18938-1"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/191018-F-HC101-1001.jpg"                                    alt="191018-F-HC101-1001">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Gen. Arnold Bunch Jr., Commander, Air Force Materiel Command, talks with members of the 412th Medical Group during his visit to Edwards Air Force Base, California, Oct. 18.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Giancarlo Casem</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> You talk about the importance of AFMC people. What is AFMC doing to attract top talent, develop and keep the workforce?</p>



<p><strong>Gen. Bunch:</strong> Our Airmen, and when I use Airmen, I&#8217;m talking about military and civilian. I don&#8217;t distinguish within this command. We, more than any other command with (more than) 60,000 civilians, we are Airmen all focused on the Air Force mission. They are our most valuable resource and they are what make this organization tick. They&#8217;re the ones that get it done every day and execute their wartime mission each day.</p>



<p>We are trying to speed up the process of bringing the right people in and who we can recruit. We&#8217;ve actually taken some steps to speed that process up, to make it go quicker. We&#8217;re also doing some unique things where we&#8217;re doing job fairs to try to get at the right people. We&#8217;re using acquisition workforce development funds to pay off student loans to attract high quality, high caliber people in the skill sets we need. And what I&#8217;ve asked the team to start looking at is how do we communicate this so that we can keep people?</p>



<p>We had a lady who worked in the Air Force Test Center in May who retired after 68 years of service. We have 21 or 22 year-old young men and women coming in and I&#8217;ve got folks that have worked in the organization for 68 years. How you communicate across that diverse spectrum and how you motivate them all to keep going forward and how do you reward and award. Those are the things that we&#8217;re asking our people to take a look at and to help us drive our retention numbers the way we need them to go.</p>



<p>Since October of last year, we&#8217;ve seen about an 11% drop in the time to hire civilians. We&#8217;re not where we want to be, we&#8217;ve got to get better, but it&#8217;s a step in the right direction and something that I feel comfortable saying to the workforce. We know we&#8217;ve got to do better and we&#8217;re working at it.</p>



<p>Congress has been very helpful by giving us some additional authorities and we&#8217;re utilizing those authorities to try to go faster.</p>


        <div id="aesop-image-component-18938-2"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/5429045.jpg"                                    alt="5429045">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Air Force Chief of Staff Gen. David L. Goldfein congratulates Gen. Arnold W. Bunch, Jr. after assuming command of Air Force Materiel Command commander, shake hands during an assumption of command ceremony inside the National Museum of the United States Air Force, Wright-Patterson Air Force Base, Ohio, May 31, 2019.                                    <p class="aesop-cap-cred">U.S. Air Force photo // Wesley Farnsworth</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> The (Former Secretary of the Air Force Heather Wilson) and Air Force Chief of Staff Gen. David Goldfein) have called out the “Air Force We Need.” Can you please describe the “AFMC We Need” initiative? What are some focus areas and objectives?</p>



<p><strong>Gen. Bunch:</strong> We have the National Defense
Strategy that came out that everyone&#8217;s focused on and (the Air Force) came out
with the “Air Force We Need.” When I came into the job, what I wanted to do was
define what do we, as AFMC, need to be to support the National Defense Strategy
and to support where the chief and secretary want to go with the “Air Force We
Need.”</p>



<p>I didn&#8217;t have any preconceived ideas of what we wanted it to be. I wanted to tap into our most valuable resource, our Airmen. They&#8217;re the ones that are executing the mission each day. So we wanted to, as Gen. Goldfein says, “squint with our ears” and listen to our men and women about what&#8217;s impeding their ability to get the mission done and what do they think it means to speed things up, go at the speed of relevance. So, we formed a team. We sent them out. They did a lot of surveys. We got a lot of results back in and a lot of great ideas that we&#8217;re now trying to review and see how we want to implement the suggestions or what we can put in place to move forward.</p>



<p>One of the books I&#8217;ve read about leadership is “Primal Leadership.” In the book there is a quote about, &#8220;None of us is as smart as all of us.&#8221; So, what I wanted to do was capture the essence of what the men and women believe in the organization and then glean through those comments to figure out what we need to get after. So we&#8217;re excited about going forward.</p>



<p><strong>Airman magazine:</strong> The “AFMC We Need” addressed broad areas across the command. What are some of the challenges identified? </p>



<p><strong>Gen. Bunch: </strong>We did do some external interviews and I would say they&#8217;re kind of consistent. One of the things is we&#8217;ve got to do a better job of communicating our impact and what our mission is. Some of our folks didn&#8217;t understand what we do, internally and externally, so we&#8217;ve got to do a better job at communicating some of that. A couple other challenges identified were facilities, infrastructure and information technology. </p>



<p>We&#8217;re telling people they&#8217;re coming to work in this remarkable organization, but they’re having tremendous impacts on a day-to-day basis with how our information technology systems work and it&#8217;s causing limitations. So those will be some of the initial challenges that we are going to focus on. </p>



<p>Another challenge we are going to focus on and
we are starting to take some actions in is leadership training. Our people want
their supervisors to be better leaders. </p>



<p>Last month, we had a senior leader conference where we talked about that with all our center and installation commanders. One of the things we&#8217;re trying to find out is who are the “no” people. The goal is to stop some of those noes and&nbsp; see what we can do to get to “yes” to move forward as an organization so we&#8217;re better prepared to support the future.</p>



<p>One of the installation commanders gave me a sign and I&#8217;ve got it in the office. I asked everybody at the senior leader conference to sign it. It says, &#8220;Find out where no lives and kill it.&#8221; </p>


        <div id="aesop-image-component-18938-3"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/191015-F-OC707-0502.jpg"                                    alt="191015-F-OC707-0502">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Capt. Joshua Lee talks with Gen. Arnold Bunch, Air Force Materiel Command commander, about unmanned aerial systems Oct. 15 at Eglin Air Force Base, Fla. The commander visited Air Force Research Lab Munitions Directorate&#8217;s newest networking test and design facility during an early stop on his two-day tour of the base.                                    <p class="aesop-cap-cred">U.S. Air Force photo // Samuel King Jr.</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> You have stated the AFMC has to be better at anticipating Air Force needs. How will AFMC do this? </p>



<p><strong>Gen. Bunch: </strong>We have to think forward. We have to think about the future. We can&#8217;t get caught up in what is Air Combat Command or Air Mobility Command or Global Strike Command asking for today. We need to focus our science and technology to go forward. (The Air Force) put out the Science and Technology 2030 strategy. We&#8217;re building an implementation plan to get after that. How do we create a competitive environment with what we&#8217;re doing within the research laboratory so that we are pushing ourselves and we&#8217;re scanning that horizon for what&#8217;s out there for the future. That&#8217;s one way that we can do that.</p>



<p>We also need to capitalize on a lot of what&#8217;s going on with commercial industry to get innovative ideas from outside that we may not have thought of. So we&#8217;re supporting the pitch days that (Dr. Will Roper, assistant secretary of the Air Force for Acquisitions, Technology and Logistics) implemented in small business innovative research. </p>



<p>We&#8217;re supporting the stand-up of consortiums so that we can get good ideas in and see what people can do. So, there are a lot of activities we as AFMC need to work on. We need to continue to look at industry strategies for how they&#8217;re doing business and how they develop software. We need to look at how can we do those things in a more responsive manner and change how we hire the workforce and how we recruit and retain them. </p>



<p>We&#8217;ve got to get a more operational tie and more linkage with what we&#8217;re doing across AFMC, and with the other major commands. How are they employing some of their aircraft? How are they doing their communication? What do we need to do? What can we glean from within to find answers? We need to make our ties stronger.</p>


        <div id="aesop-image-component-18938-4"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/4352146.jpg"                                    alt="4352146">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Air Force Vice Chief of Staff Gen. Stephen W. Wilson, left, and Dr. William Roper, assistant secretary of the Air Force for Acquisition, Technology and Logistics, center, discuss the April 20 TechStars Autonomous Technology Accelerator for the Air Force Demo Day at the Westin Hotel in Boston with John Beatty, right, executive director of the Massachusetts Military Task Force. Ten startup companies pitched their ideas to potential investors and Air Force senior leaders during the event, which is a partnership between Techstars and AFWERX.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Linda LaBonte Britt</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> How is AFMC utilizing partnerships with commercial tech companies and academia to have a better understanding and mine those advanced capabilities that may be on the horizon?</p>



<p><strong>Gen. Bunch: </strong>So there are a couple of different areas that I&#8217;ll focus on. We&#8217;re working right now and we&#8217;ve got some good partnerships with Delta, Tech Ops, and Georgia Tech Research Institute on what we&#8217;re doing for condition based maintenance. We&#8217;re looking at what the commercial industry is applying in managing their large fleets of aircraft. Also what can we do with machine learning or artificial intelligence so that we can be more predictive for when some of our systems may be going to fail and help us keep the supply lines primed with repair parts. To me, we have great partnerships with a lot of great ideas that we can employ and we&#8217;re working down that path together, so that&#8217;s good.</p>



<p>We&#8217;ve got to get rapid. That&#8217;s all part of the Rapid Sustainment Office that we stood up with Lt. Gen. Robert McMurry as the program executive officer. The RSO team is looking at condition based maintenance, additive manufacturing or 3D printing and are there technologies out there we can use and capitalize on. We&#8217;re starting to make grounds in those areas. So those are a few of the ideas that are coming from the commercial end that we can utilize.</p>



<p><strong>Airman magazine:</strong> You’ve said our peer adversaries are developing new capabilities modernizing existing capabilities, eroding our tech advantage. Please describe how AFMC is responding to the need for speed? </p>



<p><strong>Gen. Bunch: </strong>There are a lot of different
things we can do to get at that need for speed. But what we also want to make
sure of is while we&#8217;re speeding, we’re doing it with discipline. We need to go
fast, but we also need to put the disciplines in place so that we&#8217;re thinking
our way through some of those systems and some of the decisions we&#8217;re making so
that we are looking long term as well as immediate. We&#8217;re looking at, can I get
a technology to the field faster? That means a viable product that we would
evolve over time versus going for the solution that would take 10 years and a
lot more effort. Can I give you something that gets me on that path in two
years that you would be able to utilize in the field and be able to move out
with.</p>



<p>So that&#8217;s one area that we&#8217;re looking at. Can I turn things faster and build over time? Another one that we&#8217;re continuing to focus on is open mission systems. If we can get open mission systems architecture into our weapons systems and into our designs, we can then bring in new technologies as technology evolves or the threat changes, because those are two things that are never going to slow down. They&#8217;re going to change. But by having open mission system architecture, we can piecemeal in parts over time as the technology and the threat changes so that we can adapt more quickly. We shouldn&#8217;t have to test systems as long. We should be able to be cyber secure. Those are a couple examples of things that we can immediately get after.</p>



<p>A good example of that is R-EGI, our Resilient Embedded GPS/Inertial Navigation System. That&#8217;s a program that we&#8217;re running out of the Life Cycle Management Center and it&#8217;s to get after having a resilient position navigation and timing solution over time. If that becomes threatened, what we have is an enhanced GPS/INS, most folks know. We fly it in all of our aircraft. It&#8217;s common with us, the Navy, the Army; it&#8217;s in all platforms. It&#8217;s something that&#8217;s almost universal. What we&#8217;re doing in this effort is trying to build open mission system architecture design so if I needed to inject new software or I needed to add a new component, I could evolve that over time as the threat changes and we could be more resilient. </p>



<p>Another good example is we&#8217;re using and trying to push to digital engineering and a digital enterprise. Right now, the ground based strategic deterrent team is doing a good job with some model-based systems engineering. We want to digitize and become a more digital enterprise with what we&#8217;re doing within AFMC. In digital we can change things in a more rapid manner and do things on a computer and look at options and look into digital areas before we ever start doing some of the other advances.&nbsp; It should eliminate some of our trial and error.</p>


        <div id="aesop-image-component-18938-5"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/1000w_q95.jpg"                                    alt="1000w_q95">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                The Air Force Research Laboratory’s AgilePod is shown mounted on the wing of the Textron Aviation Defense’s Scorpion Light Attack/ISR jet. The AgilePod is an Air Force-trademarked, multi-intelligence reconfigurable pod that enables flight-line operators to customize sensor packages based on specific mission needs. A fit check in late December 2017 provided an opportunity to demonstrate the ability of the pod to rapidly integrate onto a new platform with short notice, highlighting the benefits of Sensor Open Systems Architecture.                                    <p class="aesop-cap-cred">U.S. Air Force photo // David Dixon</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><strong>Airman magazine:</strong>
In fall of 2017, the secretary challenged us to develop a new Air Force S&amp;T
Strategy for 2030. That document is now published. From your perspective, what
are a few of the key takeaways?</p>



<p><strong>Gen. Bunch: </strong>Really, it&#8217;s about competition and how do I create competition within what we do, within our research laboratory and our S&amp;T so that we&#8217;re continuing to push the bounds. I think that&#8217;s one of the key ingredients. How do we as an enterprise capitalize on the various basic research activities that may be out there so that we&#8217;re pushing the envelope and we&#8217;re looking at things and going, &#8220;That has great promise, I need to continue to work in that area.&#8221; Or, &#8220;That&#8217;s not making the progress I need. I need to off ramp that and I need to go another way.&#8221; So I think that one is really important.</p>



<p>The other one is we have science and technology dollars and how do I, over time, take those and shrink the investments so that they&#8217;re more focused in game changer technologies that I&#8217;m going to put out in the field. How do we capitalize on that knowledge base and how do we drive to where we&#8217;re transitioning game-changing technologies and we&#8217;re getting them into the field and capitalizing on that transition. I think those are two of the key things that we&#8217;re really looking at. </p>



<p><strong>Airman magazine:</strong> How are AFMC and AFRL going to support the execution of the strategy?</p>



<p><strong>Gen. Bunch: </strong>So there are a lot of activities already underway. Right now, we&#8217;re working with AFWIC, Air Force Warfighting Integration Capability, and we&#8217;re working with Dr. Roper&#8217;s team to come up with an implementation strategy. So that&#8217;s in the works. We are also trying to make some changes so that we can handle our money with a little more flexibility, so that we can shift and put our focus where the dollars need to be for those bigger projects.</p>



<p>So we&#8217;ve got a great partnership right now. The team is working with me on a regular basis. Our team&#8217;s trying to set in place processes to review where our tech focus areas are so we can make the right investments. They&#8217;re looking at what we want to do in basic research. They&#8217;re looking at what we want to do at the next level and then what we&#8217;re doing in our advanced research, where we&#8217;re getting to the prototyping and how do we focus.</p>


        <div id="aesop-image-component-18938-6"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/5465994.jpg"                                    alt="5465994">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                A Republic of Singapore air force F-16 Fighting Falcon fighter aircraft tactical aircraft maintainer assigned to the 425th Fighter Squadron, Luke Air Force Base, Arizona, performs a launch inspection June 10, 2019, on the flightline at Tyndall Air Force Base, Florida. The 425th FS is at Tyndall to take part in a Combat Archer exercise.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Airman 1st Class Bailee A. Darbasie</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><strong>Airman magazine:</strong>
Is the Tyndall AFB rebuild an opportunity to take the Base of the Future off
the drawing board and make Tyndall a proof of concept for new tech?</p>



<p><strong>Gen. Bunch: </strong>We are looking at new technology for Tyndall. Tyndall, as devastating as that was, thank goodness we had a great team doing a lot of great work so that the damages were material damages to things that we can replace and it wasn&#8217;t to our Airmen and their families. That&#8217;s our number one focus, their safety. But now as we recover, we do have an opportunity to look at what would we want the base to look like for the future. How would we want the information technology system set up so that it&#8217;s more efficient? How would we set in the power lines? How would we build the buildings? We are looking at Tyndall as an example of what we may be able to do for the future.</p>



<p>We&#8217;ve actually had AFWERX bring in some
outside companies to come in and pitch their ideas. So we&#8217;re trying to move as
quickly as we can to get everything moving forward, to get the mission back to
normalcy. We&#8217;re also looking at what would we do different now that we can make
changes and we can look at the mission from a different perspective. How would
we make it better when we rebuild it? How is it more resilient? How do we have
a better information technology network? How do we design everything&#8211;from are
we going to put anything above ground or are we going to put it all underground
now that we have the time to be able to do that so that it&#8217;s safer and more
secure and less likely to be damaged in the future. Those are all things that
we&#8217;re looking at as we go forward.</p>



<p><br><strong>Airman magazine:</strong> How does AFMC support the Air Force as a hub for innovation?</p>



<p><strong>Gen. Bunch: </strong>Innovation&#8217;s been a foundation of what we&#8217;ve been as an Air Force from the very beginning. And it&#8217;s interesting, we have more than 80,000 people within AFMC and you ask them all what innovation means, you&#8217;d probably get 80,000-plus different definitions. And I&#8217;m good with that. Innovation can mean some groundbreaking revolutionary thing that we&#8217;ve never done or it could mean changing a process so that we can go faster because we&#8217;ve employed what the Sustainment Center uses which is the ‘art of the possible.’</p>



<p>I&#8217;m good with all of it. What we have to create, and I think we are doing a better job of it, is an environment where a good idea can come in. What I want to make sure, as the commander, is that our people understand I&#8217;m willing to let them try things. And I&#8217;m not talking crazy risks, but if they want to try a new idea or process, I&#8217;m okay with that. If it works, that&#8217;s great and if it doesn&#8217;t work, then we&#8217;ll learn from it and we&#8217;ll move on. So innovation can take many, many forms. I want people to come in with their good ideas and I want to capitalize on their innovative spirit. That is what we as an Air Force were founded upon.</p>



<p>We also tie in with AFWERX; the Pitch Days to me are innovative. We&#8217;re going to be doing an AFMC internal pitch day where we can pitch our own good ideas, not just try to capitalize on what industry does or what venture capitalists are doing. So we&#8217;re trying to actually harness those good ideas to go forward.</p>


        <div id="aesop-image-component-18938-7"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/5892576.jpg"                                    alt="5892576">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Dr. Will Roper, Assistant Secretary of the Air Force for Acquisition, Technology and Logistics, welcomed event attendees during the Air Force Space Pitch Day, Nov. 5, 2019, San Francisco, Calif. Air Force Space Pitch Day is a two-day event demonstrating the department’s willingness and ability to work with non-traditional start-ups.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Van De Ha</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> With declining mission capable rates and an aging fleet with an average 28 years of service, what do these numbers mean and do MCRs equate to Air Force readiness rates? </p>



<p><strong>Gen. Bunch: </strong>So readiness depends on where you sit as to what you believe the right metric is. The one we&#8217;re driving right now, we&#8217;re trying to increase, is aircraft availability. That&#8217;s one that we&#8217;re really focused on with our legacy fleets. And there are multiple factors that play into that. One of the things that we&#8217;re finding is, we have, in some cases, a shrinking industrial base. And that&#8217;s one that we&#8217;ve got to focus on to help grow that industrial base.</p>



<p>What we want to do is make sure that the people who are operating the systems have as much up time as they can so they&#8217;re as ready as possible to do their mission. That takes research. How would I go do this? It could take reverse engineering. How do I reverse engineer this component that there&#8217;s no longer a vendor for and create it? So we either build it ourselves or we put the drawings out to get it manufactured. </p>



<p>The fact we are flying aircraft as old as they are with the mission capable rates that we have today is because of the Airmen working in the Sustainment Center and the focus of our maintainers out on the line who can keep these legacy aircraft up and running. </p>



<p>At an average age of 28 years, the fact that we keep mobility aircraft taking off and landing, delivering supplies and equipment every two minutes is amazing work by a lot of different people. We&#8217;re ready, but we’ve got to continue to try to up that game and continue to try to improve.</p>


        <div id="aesop-image-component-18938-8"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/5507407.jpg"                                    alt="5507407">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                An F-16 jet engine in max power during a test in the 576th Aircraft Maintenance Squadron’s hush house engine facility at Hill Air Force Base, Utah, June 5, 2019.  The shop is responsible for performing organizational level maintenance on more than 200 engines per year. The shop’s maintenance tasks include engine inspections, external engine component removal and replacement, repairs, and troubleshooting during flight line and test cell operations.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Alex R. Lloyd</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> Can you identify some of the success stories throughout AFMC in new technologies like additive manufacturing, 3D printing and data analytics to improve readiness and decrease maintenance downtimes? </p>



<p><strong>Gen. Bunch: </strong>We had a meeting last month where we were looking at engines. I&#8217;ll just use that as one example. We started looking at the performance of the engines over time and as we reviewed data and did the analytics, we started doing scheduled replacements of engines. So we could pull them off at the time that was of our choosing versus downtime required because the engine went too far.</p>



<p>What this allows us to do is control when we do maintenance. It allows us to prime the pump in the supply system so we get the right parts at the right time. That&#8217;s just one example that I can say from a data analytics perspective where we are really already seeing some great progress. We&#8217;re using condition based maintenance and algorithms right now with the C-5 Galaxy. We&#8217;re doing it in some cases in the B-1 bomber and we&#8217;re looking at growing it into the KC-135 fleet. So we&#8217;re trying to take some of those lessons learned in technologies and capabilities that others are using and apply it into our inventory and we&#8217;re starting to see some benefits.</p>



<p>We really want to get to the point if we&#8217;re going to send an aircraft down range and it&#8217;s going to have something fail in five days and the deployment is for 10 days, let&#8217;s fix it before we deploy it. If we can get to that point, we&#8217;ll really increase our aircraft availability and our ability to generate sorties and improve the mission dramatically. </p>



<p>On additive manufacturing, that one&#8217;s one that&#8217;s more challenging. A lot of people look at 3D printing as that&#8217;s really something easy to do. When you start talking about airworthiness that becomes a little more challenging. There are components we can build that are not airworthy components, and we&#8217;ve already got approval to do those parts. We have innovation centers at each of our three logistics complexes and they can do some of those. We save money and get the mission done in a timelier manner.</p>



<p>So we&#8217;re demonstrating some of those. It&#8217;ll take more time to get to where we can do a lot of airworthy parts. We&#8217;re working on that. We must get the engineers involved and get them the analysis. </p>



<p>We are seeing a lot of ground being made in additive manufacturing and in condition based maintenance. And then the other one, we&#8217;re taking technologies like cold spray, which is a repair technique, and we&#8217;re actually employing that in some of our depots so that we can minimize the downtime. </p>


        <div id="aesop-image-component-18938-9"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/4204337.jpg"                                    alt="4204337">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Airmen from the 90th Missile Maintenance Squadron prepare a reentry system for removal from a launch facility, Feb. 2, 2018, in the F. E. Warren Air Force Base missile complex. The 90th MMXS is the only squadron on F. E. Warren allowed to transport warheads from the missile complex back to base. Missile maintenance teams perform periodic maintenance to maintain the on-alert status for launch facilities, ensuring the success of the nuclear deterrence mission.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Airman 1st Class Braydon Williams</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><br><strong>Airman magazine:</strong> Would you talk about AFMC’s support to the nuclear enterprise from both a sustainment and modernization perspective?</p>



<p><strong>Gen. Bunch: </strong>Maj. Gen. Shaun Morris is our Air Force Nuclear Weapons Center (AFNWC) commander and his team is doing an outstanding job making sure that our nuclear deterrent is solid and that there is never a question that if they are called are they going to be able to respond. And that goes across the full spectrum. </p>



<p>The Minuteman-III program was built many, many years ago with a short lifespan; well we&#8217;re still maintaining them. We&#8217;re going to be maintaining them until the 2030 timeframe. We&#8217;ve stood up depot maintenance now on our Minuteman-III system, which&nbsp; was never intended to have a depot capability, but we&#8217;re doing that so we can sustain it and ensure that it&#8217;s reliable if ever called upon to do its mission.</p>



<p>AFNWC is on the front edge of making sure that our nuclear deterrent is really a nuclear deterrent and it&#8217;s credible and it&#8217;s safe and&nbsp; secure and it can answer the nation&#8217;s call. </p>



<p>The other part of the nuclear mission is the air leg; we have to make sure that we&#8217;re doing what we need to sustain our bomber force. AFMC is key in making sure that the force is supportable, sustainable, with upgrades where needed, while making sure all the activity we&#8217;re doing in the depot is supporting the mission.</p>



<p><strong>Airman magazine:</strong>
Could you talk about agile software development and the way we buy and develop
software and how does this relate to Agile DevOps and cyber protection for all
of our weapon systems?</p>



<p><strong>Gen. Bunch: </strong>Software is everywhere. We&#8217;re going to have to change our mindset about software. The way that industry does it is they&#8217;ll modify and continue to push updates on a more regular basis. I don&#8217;t ever think we&#8217;ll get to the point we&#8217;re doing what industry does with our systems, but we have to get into a more Agile mindset. That&#8217;s a challenge for a lot of the way we&#8217;ve done business. It&#8217;s not just that you have to bring in coders and create an environment where they can develop Agile methods, that&#8217;s part of it, but you also have to change the culture of the men and women that are working on this because it&#8217;s not the way they&#8217;ve historically done it. </p>



<p>You&#8217;re developing. You&#8217;re testing. You&#8217;re fielding. You&#8217;re correcting deficiencies and it goes on and on. That is a culture change for AFMC and the men and women that are doing the acquisition. It&#8217;s also a culture change for all of the test community and anybody involved. It&#8217;s a culture change with how you handle your dollars. One of the things that I&#8217;ve been a proponent of is the need for money that has not binned by a specific definition of sustainment, development, or production. If you&#8217;re really doing Agile or secure DevOps, those money lines are blurry. We need colorless money so that we&#8217;re not hindered by some of the rule sets on how the money gets moved around.</p>



<p>So it&#8217;s a big change. We&#8217;ve got to be able to change that culture. The other thing is you have to be able to attract and recruit software developers. We have to capitalize on that skill set. And a lot of what we&#8217;re doing right now, we&#8217;re actually bringing in Airmen who just have a propensity and a love for doing software development and we&#8217;re putting them to work and they love it. We also have to capitalize on our own capabilities along the way, but it&#8217;s one that we&#8217;ll have to re-look at how we bring in manpower. </p>


        <div id="aesop-image-component-18938-10"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/5857769.jpg"                                    alt="5857769">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Pilot Training Next instructor, U.S. Air Force Capt. Orion Kellogg, discuses a future PTN version 3 student&#8217;s virtual reality flight with members of NASA as part of a collaborative research agreement between Air Education and Training Command and NASA October 22, 2019, at Joint Base San Antonio-Randolph, TX. The goal of the agreement is to help both AETC and NASA collect physiological and cognitive data and leverage each organization&#8217;s knowledge and skills to maximize learning potential for individual students.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Sean M. Worrell</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p></p>



<p><strong>Airman magazine:</strong> With the advancements in AI/VR, how do you see the Air Force further capitalizing on technology to equip Airmen with quality training through simulation scenarios?</p>



<p><strong>Gen. Bunch: </strong>AI and VR, those are big areas that we&#8217;re going to continue to look at. The best example right now is one that our Air Education and Training Command started with Pilot Training Next. What they&#8217;re really doing is they&#8217;re capitalizing off of the gaming industry and artificial intelligence to understand and to personalize the training they&#8217;re doing for each individual student.</p>



<p>The way they&#8217;re building Pilot Training Next allows the student pilots to learn in a simulated immersive AI and VR environment with an individualized training methodology, which really speeds up the learning process. </p>



<p>I think you&#8217;re going to see more growing in that area. We&#8217;re looking at trying to apply that for maintenance. We&#8217;re also looking at other avenues to try to capitalize so we&#8217;re better able to train the workforce in a timelier manner.</p>



<p><strong>Airman magazine:</strong> You have a lot of experience in your resume in the test community. How do you see the community evolving for the speed of relevancy?</p>



<p><strong>Gen. Bunch: </strong>So there are a lot of initiatives here. One of the things we did in my previous job was take the test community leadership to Silicon Valley to expose them to how commercial industry tests software. The goal was to figure out what can we change within our initiatives to be able to test software more quickly to support Agile development ops, secure DevOps and to push things out into the field faster. </p>



<p>That&#8217;s now something we&#8217;re working on. We&#8217;re changing our philosophy. We&#8217;re working with the operational test community to set that up. Another area that we&#8217;re looking at is how do we combine more developmental tests and operational tests earlier in the process? Gen. Mike Holmes [Commander, Air Combat Command] and I have kicked off an initiative to look at that. We&#8217;re looking at how we could combine our developmental tests and our operational tests so that we&#8217;re getting more data quicker. We can streamline the amount of testing. We can save costs. We can get things into the field more readily.</p>



<p>There are a lot of great strides going on at the Air Force Test Center with Maj. Gen. Chris Azzano about how do we test things in a more rapid manner.&nbsp; He’s asking the questions: How do we not over test? How do we use digital enterprise, model-based systems engineering? How can we utilize that digital enterprise to get after some of that testing so that we don&#8217;t have to do everything in open air and repeat things?</p>



<p>The worst answer you can give me is, “Gen. Bunch, we got to test this much because that&#8217;s how we&#8217;ve always done it.” That is not a good answer. So anybody out there, that&#8217;s not a good answer to give me. There are certain things we&#8217;ve got to go test. We want to make sure that it&#8217;s safe for the Airmen we&#8217;re putting in harm&#8217;s way. We want to make sure that they have a good product. But we are making a lot of strides at relooking at how we do our test enterprise.</p>


        <div id="aesop-image-component-18938-11"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/01/191018-F-HC101-1002.jpg"                                    alt="191018-F-HC101-1002">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Staff Sgt. Ruth Elliot, 412th Medical Group, takes a selfie with Gen. Arnold Bunch, Commander, Air Force Materiel Command, at Edwards Air Force Base, California, Oct. 18. Elliot was a presented a commander&#8217;s coin by the AFMC commander.                                    <p class="aesop-cap-cred">U.S. Air Force photo // Giancarlo Casem</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><strong>Airman magazine:</strong> What has been some of the most rewarding part of your career?</p>



<p><strong>Gen. Bunch: </strong>From what I&#8217;ve done in the military, I go back to all I&#8217;ve ever really wanted to be was a commander and work for Airmen. I firmly believe in servant leadership and that the commander works for everybody in the organization. Right now I work for more than 80,000 men and women within AFMC, the Airmen making the mission happen every day and doing all the hard work. Getting to talk with them, getting to watch them grow and feeding off of their energy is the most rewarding thing I get to do every day.</p>



<p>If you listen to some of our young Airmen when they talk about the great things they&#8217;re doing or you watch them respond in a time of crisis with what they do, if that doesn’t put a smile on your face and make it great to put the uniform on every day then you probably got a problem and it may be time for you to go find something else to do.</p>



<p>To me, just the interactions with the our people and watching our Airmen succeed and watching them do the mission every day with the passion they do is just remarkable for me.</p>



<p><strong>Airman magazine:</strong> What would you like to say directly to the Airmen of AFMC?</p>



<p><strong>Gen. Bunch: </strong>So for the Airmen of AFMC, thanks for what you do each and every day, your wartime mission makes us successful. Remember that what we&#8217;re doing is critical to the war fighter and remember that we are the most important major command within the Air Force. If we&#8217;re going to achieve the National Defense Strategy and if we&#8217;re going to drive to the Air Force We Need, we&#8217;re the ones that have to succeed. If we don&#8217;t succeed then the Air Force can&#8217;t succeed. Remember, the programs and systems we&#8217;re working to sustain and test is to make sure America&#8217;s most valued treasure, our sons and daughters we send into harm&#8217;s way, have the technological advantage they need to do their mission supporting our nation’s defense and to come home safely.</p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="https://airman.dodlive.mil/category/agile/" rel="category tag">Agile</a>, <a href="https://airman.dodlive.mil/category/command-interviews/" rel="category tag">Command Interviews</a>, <a href="https://airman.dodlive.mil/category/lines-of-effort/" rel="category tag">Lines Of Effort</a>, <a href="https://airman.dodlive.mil/category/loe/" rel="category tag">LOE</a>, <a href="https://airman.dodlive.mil/category/maintenance/" rel="category tag">Maintenance</a>, <a href="https://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="https://airman.dodlive.mil/category/procurement/" rel="category tag">Procurement</a>, <a href="https://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a>, <a href="https://airman.dodlive.mil/category/space/" rel="category tag">Space</a>, <a href="https://airman.dodlive.mil/category/testing/" rel="category tag">Testing</a> and tagged <a href="https://airman.dodlive.mil/tag/acquisitions/" rel="tag">acquisitions</a>, <a href="https://airman.dodlive.mil/tag/afmc/" rel="tag">AFMC</a>, <a href="https://airman.dodlive.mil/tag/afrl/" rel="tag">AFRL</a>, <a href="https://airman.dodlive.mil/tag/agile/" rel="tag">agile</a>, <a href="https://airman.dodlive.mil/tag/air-force-materiel-command/" rel="tag">Air Force Materiel Command</a>, <a href="https://airman.dodlive.mil/tag/airman-magazine/" rel="tag">airman magazine</a>, <a href="https://airman.dodlive.mil/tag/devops/" rel="tag">DevOps</a>, <a href="https://airman.dodlive.mil/tag/research/" rel="tag">research</a>, <a href="https://airman.dodlive.mil/tag/software/" rel="tag">software</a>, <a href="https://airman.dodlive.mil/tag/sustainment/" rel="tag">sustainment</a>. Bookmark the <a href="https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=https://airman.dodlive.mil/2020/01/06/research-acquire-sustain-repeat/&amp;text=research, acquire, sustain, repeat&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2019/12/5829847-200x129.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2019/12/5829847.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="https://airman.dodlive.mil/2019/12/22/airman-aerials-7/"  title="Airman Aerials" class="title ajaxlink">Airman Aerials</a>
						

						
												<span class="meta">

														<span class="date">
								December 22, 2019							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="https://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="https://airman.dodlive.mil/2019/12/22/airman-aerials-7/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>


<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

