<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  Sustaining Operations</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://airman.dodlive.mil/xmlrpc.php">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="https://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="https://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Sustaining Operations Comments Feed" href="https://airman.dodlive.mil/2020/03/27/sustaining-operations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://airman.dodlive.mil/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A700%2C600%2C300%2C200&#038;subset=latin%2Call&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='https://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.5.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Great Power Competition' href='https://airman.dodlive.mil/2020/03/25/great-power-competition/' />

<link rel="canonical" href="https://airman.dodlive.mil/2020/03/27/sustaining-operations/" />
<link rel='shortlink' href='https://airman.dodlive.mil/?p=19179' />
<link rel="alternate" type="application/json+oembed" href="https://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairman.dodlive.mil%2F2020%2F03%2F27%2Fsustaining-operations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairman.dodlive.mil%2F2020%2F03%2F27%2Fsustaining-operations%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@@AirmanMagazine">
		<meta name="twitter:title" 			content="sustaining operations">
		<meta name="twitter:description" 	content="Air Force sustains operations amid COVID-19 pandemic



By: Clayton Filipowicz



The United States Air Force stands ready and able to defend the homeland, execute its global missions and sustain...">
		<meta name="twitter:domain" 		content="https://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19-1024x658.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19-1024x658.jpg"/>
		<meta property="og:title" 			content="sustaining operations"/>
		<meta property="og:description"     content="Air Force sustains operations amid COVID-19 pandemic



By: Clayton Filipowicz



The United States Air Force stands ready and able to defend the homeland, execute its global missions and sustain..." />
		<meta property="og:url" 			content="https://airman.dodlive.mil/2020/03/27/sustaining-operations/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/@AirmanMagazine" />
		<meta property="article:publisher" 	content="http://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="https://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
/*REPLACE FOOTER ICON*/    
    jQuery('.footer img').attr('src','https://airman.dodlive.mil/files/2019/03/airmanLogoFooter.png');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 700; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h2 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 600; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h3 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 300; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h4 { display: block; font-family: 'Oswald'; font-style: normal; font-weight: 200; line-height: 1.3; margin-bottom: 24px; text-transform: uppercase; }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-19179 single-format-standard browser-gecko os-windows aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="https://airman.dodlive.mil/2020/03/27/sustaining-operations/">Sustaining Operations</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2020/03/25/great-power-competition/">Great Power Competition</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2020/03/09/managing-the-future-talent/">Managing the Future Talent</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2020/03/03/sustainable-competition/">Sustainable Competition</a>
									</li>
											<li>
					<a href="https://airman.dodlive.mil/2020/02/24/toxic-leadership/">Toxic Leadership</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="https://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1587">Agile</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1465">B-17 Flying Fortress</option>
	<option class="level-0" value="1615">B-2 Spirit</option>
	<option class="level-0" value="1416">B-52 Stratofortress</option>
	<option class="level-0" value="1478">B1-B Lancer</option>
	<option class="level-0" value="1674">C-130J</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1530">C-5 Galaxy</option>
	<option class="level-0" value="1527">Command Interviews</option>
	<option class="level-0" value="1713">Developing Exceptional Leaders</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1488">EC-130H Compass Call</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1611">Joint Force</option>
	<option class="level-0" value="1547">KC-135 Stratotanker</option>
	<option class="level-0" value="1677">Lethal and Ready</option>
	<option class="level-0" value="1675">Lines Of Effort</option>
	<option class="level-0" value="1676">LOE</option>
	<option class="level-0" value="1666">Maintenance</option>
	<option class="level-0" value="1612">MDC2</option>
	<option class="level-0" value="1543">Medal of Honor</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="1627">Podcast</option>
	<option class="level-0" value="1586">Procurement</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1590">RQ-4</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1542">Space</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="1566">T-38</option>
	<option class="level-0" value="1565">T-38 Talon</option>
	<option class="level-0" value="1591">T-6</option>
	<option class="level-0" value="1631">Testing</option>
	<option class="level-0" value="1610">Total Force</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1712">UH-1N</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://airman.dodlive.mil/2020/03/'> March 2020 </option>
	<option value='https://airman.dodlive.mil/2020/02/'> February 2020 </option>
	<option value='https://airman.dodlive.mil/2020/01/'> January 2020 </option>
	<option value='https://airman.dodlive.mil/2019/12/'> December 2019 </option>
	<option value='https://airman.dodlive.mil/2019/11/'> November 2019 </option>
	<option value='https://airman.dodlive.mil/2019/10/'> October 2019 </option>
	<option value='https://airman.dodlive.mil/2019/09/'> September 2019 </option>
	<option value='https://airman.dodlive.mil/2019/08/'> August 2019 </option>
	<option value='https://airman.dodlive.mil/2019/07/'> July 2019 </option>
	<option value='https://airman.dodlive.mil/2019/06/'> June 2019 </option>
	<option value='https://airman.dodlive.mil/2019/05/'> May 2019 </option>
	<option value='https://airman.dodlive.mil/2019/04/'> April 2019 </option>
	<option value='https://airman.dodlive.mil/2019/03/'> March 2019 </option>
	<option value='https://airman.dodlive.mil/2019/02/'> February 2019 </option>
	<option value='https://airman.dodlive.mil/2019/01/'> January 2019 </option>
	<option value='https://airman.dodlive.mil/2018/12/'> December 2018 </option>
	<option value='https://airman.dodlive.mil/2018/11/'> November 2018 </option>
	<option value='https://airman.dodlive.mil/2018/10/'> October 2018 </option>
	<option value='https://airman.dodlive.mil/2018/09/'> September 2018 </option>
	<option value='https://airman.dodlive.mil/2018/08/'> August 2018 </option>
	<option value='https://airman.dodlive.mil/2018/07/'> July 2018 </option>
	<option value='https://airman.dodlive.mil/2018/06/'> June 2018 </option>
	<option value='https://airman.dodlive.mil/2018/05/'> May 2018 </option>
	<option value='https://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='https://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='https://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='https://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='https://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='https://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='https://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='https://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='https://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='https://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='https://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='https://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='https://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='https://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='https://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='https://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='https://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='https://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='https://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='https://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='https://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='https://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='https://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='https://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='https://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='https://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='https://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='https://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='https://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='https://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='https://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='https://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='https://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='https://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='https://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='https://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='https://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='https://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='https://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='https://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="https://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="https://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-19179" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19-200x129.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19.jpg');">

				</div>


					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=https://airman.dodlive.mil/2020/03/27/sustaining-operations/&amp;text=sustaining operations&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://airman.dodlive.mil/2020/03/27/sustaining-operations/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=https://airman.dodlive.mil/2020/03/27/sustaining-operations/&amp;title=sustaining operations','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="https://airman.dodlive.mil/category/agile/" rel="category tag">Agile</a>, <a href="https://airman.dodlive.mil/category/joint-force/" rel="category tag">Joint Force</a>, <a href="https://airman.dodlive.mil/category/uncategorized/lethal-and-ready/" rel="category tag">Lethal and Ready</a>, <a href="https://airman.dodlive.mil/category/lines-of-effort/" rel="category tag">Lines Of Effort</a>, <a href="https://airman.dodlive.mil/category/loe/" rel="category tag">LOE</a>, <a href="https://airman.dodlive.mil/category/medicine/" rel="category tag">Medicine</a>, <a href="https://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a>, <a href="https://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="https://airman.dodlive.mil/category/total-force/" rel="category tag">Total Force</a>, <a href="https://airman.dodlive.mil/category/training/" rel="category tag">Training</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="Sustaining Operations" class="title ajaxlink">Sustaining Operations</a></h1>
						
																		
												<span class="meta">

														<span class="date">
								March 27, 2020							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="https://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="https://airman.dodlive.mil/2020/03/27/sustaining-operations/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-19179 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-19179.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-19179" class="post-19179 post type-post status-publish format-standard has-post-thumbnail hentry category-agile category-joint-force category-lethal-and-ready category-lines-of-effort category-loe category-medicine category-operational category-people category-total-force category-training tag-aetc tag-air-mobility-command tag-covid-19 tag-lethal-and-ready tag-medical tag-national-guard tag-strategic-partners tag-training">


	<div class="entry-content">

		
		
<p><strong>Air Force sustains operations amid COVID-19 pandemic</strong></p>



<p>By: Clayton Filipowicz</p>



<p><br><em>The United States Air Force stands ready and able to defend the homeland, execute its global missions and sustain core operations, despite the challenges of the COVID-19 pandemic.</em><br></p>


        <div id="aesop-image-component-19179-1"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/6143597.jpg"                                    alt="6143597">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Chief of Staff of the Air Force Gen. David L. Goldfein conducts a media briefing about the Air Force’s response to COVID-19, the Pentagon, Washington, D.C., March 18, 2020.                                     <p class="aesop-cap-cred">DoD photo // Lisa Ferdinando</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p><strong>Message from the top</strong></p>



<p>On March 18, 2020, Air Force Chief of Staff Gen. David L. Goldfein emphasized the importance of protecting the force from COVID-19 while maintaining the ability to conduct global missions.</p>



<p>“We’ve got fighters, bombers, and maintainers deployed working to keep America safe,” Goldfein said during a briefing with reporters at the Pentagon. “We’re still flying global mobility missions and conducting global space operations. So, the global missions we as an Air Force support in the joint force, all those missions continue.”</p>



<p>As the COVID-19 pandemic evolves, the U.S. Air Force’s core missions remain unimpeded.</p>



<p><strong>COVID-19 response</strong></p>



<p>Air Mobility Command continued rapid global mobility operations on March 17, when U.S. Airmen transported a shipment of 500,000 COVID-19 testing swabs from Aviano Air Base, Italy, to Memphis, Tennessee. The mission, which was headed by the U.S. Department of Health and Human Services, utilized Air Force active duty, Reserve and National Guard components to ensure timely delivery of the supplies.</p>


        <div id="aesop-image-component-19179-2"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/ERPSS-System.jpg"                                    alt="ERPSS-System">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Airmen assigned to the 721st Aerial Port Squadron load pallets of medical supplies onto a C-130J Super Hercules heading to Aviano Air Base, Italy, at Ramstein Air Base, Germany, March 20, 2020. The supplies were sent in an effort to provide medical support to Italy amid the new coronavirus pandemic.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Airman 1st Class John R. Wright</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>To aid the Italian response to the COVID-19 outbreak, a Ramstein Air Base C-130J Super Hercules delivered a life-saving medical capability, the En-Route Patient Staging System, to the Italian Ministry of Defense. The vital medical capability was transported to Aviano AB via an 86th Airlift Wing C-130J Super Hercules out of Ramstein AB, Germany, on March 20.</p>



<p>The ERPSS is a flexible, modular patient staging system able to operate across a spectrum of scenarios such as humanitarian assistance and disaster relief operations. The modular system provides 10 patient staging beds inside two tents, can support up to 40 patients in 24 hours, comes with seven days of medical supplies and can achieve initial operating capability within one hour of notification.</p>



<p>Also, at Luke Air Force Base, Arizona, Airmen assigned to the 56th Medical Group helped minimize the spread of COVID-19 by staffing a drive-thru COVID-19 testing station on March 23. </p>


        <div id="aesop-image-component-19179-3"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/Frontline-Defenders-COVID-19.jpg"                                    alt="Frontline-Defenders-COVID-19">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                Airmen assigned to the 56th Medical Group conduct COVID-19 tests March 23, 2020, at Luke Air Force Base, Ariz. To minimize the spread of COVID-19, the 56th MDG is utilizing drive-thru services to conduct tests. The 56th MDG is following Centers for Disease Control and Prevention guidelines and working closely with Arizona health officials to decrease the impact of COVID-19 at Luke AFB.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Senior Airman Alexander Cook</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>National Guard Soldiers and Airmen are being called upon to assist state and local governments in response to the COVID-19 pandemic. In New York, guardsmen are providing logistical and administrative support to state and local governments, staffing two call centers, assisting three drive-thru COVID-19 testing stations, cleaning public buildings, warehousing and delivering bulk supplies of New York State sanitizer to local governments and helping schools deliver meals to students at home.</p>



<p>The New Jersey National Guard also assisted a COVID-19 Community Based Testing Site at the PNC Bank Arts Center in Holmdel, New Jersey, March 23, 2020. The testing site, which was established in partnership with the Federal Emergency Management Agency, was staffed by the New Jersey Department of Health, New Jersey State Police, and New Jersey National Guard.</p>



<p><strong>Strengthening joint partnerships</strong></p>



<p>The Air Force’s European Bomber Task Force regularly deploys bomber aircraft to the European theater of operations to conduct joint training with allied nations. The task force continues to train with U.S. partners to strengthen relationships and ensure the sovereignty of allied airspace.</p>


        <div id="aesop-image-component-19179-4"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/Security-Forces-Guard-B-2.jpg"                                    alt="Security-Forces-Guard-B-2">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                U.S. Air Force Senior Airman Trevon Gardner, assigned to the 5th Security Forces Squadron at Minot Air Base, North Dakota, poses for a portrait in front of a B-2 Spirit on March 19, 2020, at RAF Fairford, United Kingdom. Gardner deployed to RAF Fairford in support of Bomber Task Force Europe operations, which tests the readiness of the Airmen and equipment that support it, as well as their collective ability to operate at forward locations.                                     <p class="aesop-cap-cred">U.S. Air National Guard photo // Tech. Sgt. Colton Elliott</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>One example of the task force’s continued operations tempo is the recent Icelandic Air Policing mission conducted March 16. The mission involved two U.S. Air Force B-2 Spirit aircraft from RAF Fairford, United Kingdom, as well as Norwegian F-35 Lightning IIs and U.S. Air Force F-15 Eagle aircraft. </p>



<p>The Bomber Task Force achieved a new milestone over the North Sea on March 18, when two U.S. Air Force B-2 Spirit stealth bombers successfully conducted a fifth generation integration flight with Norwegian and Dutch F-35 Lightning IIs.</p>


        <div id="aesop-image-component-19179-5"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/Bomber-Task-Force-B-2.jpg"                                    alt="Bomber-Task-Force-B-2">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                A B-2A Spirit bomber assigned to the 509th Bomb Wing, Royal Netherlands air force F-35A and U.S. F-15C Eagle assigned to the 48th Fighter Wing conduct aerial operations in support of Bomber Task Force Europe 20-2 over the North Sea March 18, 2020. Bomber missions provide opportunities to train and work with NATO allies and theater partners in combined and joint operations and exercises.                                     <p class="aesop-cap-cred">U.S. Air Force photo // Master Sgt. Matthew Plew</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>“The world expects that NATO and the U.S. continue to execute our mission with decisiveness, regardless of any external challenge,” said Gen. Jeff Harrigian, U.S. Air Forces in Europe and Air Forces Africa commander. “Missions like these provide us an opportunity to assure our allies while sending a clear message to any adversary that no matter the challenge, we are ready.”</p>



<p><strong>Sustaining the training pipeline</strong></p>



<p>A formal memorandum released by Air Education and Training Command on March 18 detailed the command’s designation as a mission essential function of the U.S. Air Force during the COVID-19 outbreak.</p>


        <div id="aesop-image-component-19179-6"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/BMT-Open-Ranks.jpg"                                    alt="BMT-Open-Ranks">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                U.S. Air Force Tech. Sgt. Donald Weaver, 320th Training Squadron military training instructor, leads his flight with a salute during an Air Force BMT graduation Mar. 19, 2020, held at the 320th Training Squadron’s Airman Training Complex on Joint Base San Antonio-Lackland, Texas. Due to current world events, the 37th Training Wing has implemented social distancing by graduating 668 Airmen during four different ceremonies at different Airman Training Complexes. The graduation ceremonies will be closed to the public until further notice for the safety and security of the newly accessioned Airmen and their family members due to coronavirus (COVID-19).                                    <p class="aesop-cap-cred">U.S. Air Force photo</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>Lt. Gen. Brad Webb, commander of AETC, stated that the command will continue to &#8220;recruit and access Airmen; train candidates and enlistees in Officer Training School, ROTC and basic military training; develop Airmen in technical and flying training; and deliver advanced academic education such as the School of Advanced Air and Space Studies, Air Command and Staff College and Air War College.&#8221;</p>



<p>Prior to attending basic military training, potential recruits are required to undergo processing at a Military Entrance Processing Station. MEPS members have virus protocol procedures to observe and take the temperatures of all individuals entering MEPS facilities. Additionally, Air Force recruiters complete a medical prescreen of all applicants which covers all medical concerns including COVID-19.</p>



<p>Although they may be a little quieter, Air Force Basic Military Training graduations will continue to press on at Joint Base San Antonio-Lackland, Texas. Graduation ceremonies have been closed to the public until further notice while social distancing procedures have been implemented to further protect the health and safety of Airmen.</p>


        <div id="aesop-image-component-19179-7"              class="aesop-component aesop-image-component "
                    >


            
                <div>
                    <figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
                                                                                <img src="https://airman.dodlive.mil/files/2020/03/Air-Force-Graduation-Social-Distancing.jpg"                                    alt="Air-Force-Graduation-Social-Distancing">
                            
                        
                            <figcaption class="aesop-image-component-caption">
                                U.S. Air Force basic military training graduates stand at attention during an Air Force BMT graduation Mar. 19, 2020, held at the 320th Training Squadron’s Airman Training Complex on Joint Base San Antonio-Lackland, Texas. Due to current world events, the 37th Training Wing has implemented social distancing by graduating 668 Airmen during four different ceremonies at different Airman Training Complexes. The graduation ceremonies will be closed to the public until further notice for the safety and security of the newly accessioned Airmen and their family members due to coronavirus (COVID-19).                                    <p class="aesop-cap-cred">U.S. Air Force photo</p>
                                    
                            </figcaption>

                            

                        
                    </figure>
                </div>
                <div class="aesop-image-overlay-content">
                                    </div>

                
        </div>
        


<p>On March 19, the 37th Training Wing implemented social distancing procedures by graduating 668 Airmen using four separate ceremonies at four different Airman Training Complexes. Although the events were closed to the public, provisions were made to live stream the Air Force graduation ceremonies through the USAF Basic Military Training Facebook page. </p>



<p><strong>Remaining ready on the homefront</strong></p>



<p>To prevent the spread of viruses, the Air Force is urging its personnel and their families to continue practicing proper hygiene. This includes washing hands with soap and water for at least 20 seconds or using an alcohol-based hand sanitizer that contains at least 60% alcohol. Also, avoid touching eyes, nose and mouth with unwashed hands and avoid close contact with those who are sick. Cleaning and disinfecting frequently touched objects and surfaces should also be done for good measure.</p>



<p>For the Airmen on the flight line, social distancing procedures are rigorously enforced. Additionally, aircrews are having their temperatures taken to ensure aircraft maintain a&nbsp; clean environment that’s safe for their fellow Airmen.</p>



<p>For the latest and most reliable information regarding COVID-19, visit <a href="https://www.af.mil/News/Coronavirus-Disease-2019/">https://www.af.mil/News/Coronavirus-Disease-2019/</a>.</p>



<p></p>



<figure class="wp-block-embed-flickr wp-block-embed is-type-rich is-provider-flickr"><div class="wp-block-embed__wrapper">
<a data-flickr-embed="true" href="https://www.flickr.com/photos/airmanmagazine/albums/72157713634762146" title="SUSTAINING OPERATIONS by AirmanMagazine, on Flickr"><img src="https://live.staticflickr.com/65535/49702128662_ef52c26716_c.jpg" width="800" height="533" alt="200318-F-UJ876-1009"></a><script async src="https://embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>
</div></figure>



<p></p>



<p></p>



<p></p>



<p></p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="https://airman.dodlive.mil/category/agile/" rel="category tag">Agile</a>, <a href="https://airman.dodlive.mil/category/joint-force/" rel="category tag">Joint Force</a>, <a href="https://airman.dodlive.mil/category/uncategorized/lethal-and-ready/" rel="category tag">Lethal and Ready</a>, <a href="https://airman.dodlive.mil/category/lines-of-effort/" rel="category tag">Lines Of Effort</a>, <a href="https://airman.dodlive.mil/category/loe/" rel="category tag">LOE</a>, <a href="https://airman.dodlive.mil/category/medicine/" rel="category tag">Medicine</a>, <a href="https://airman.dodlive.mil/category/operational/" rel="category tag">Operational</a>, <a href="https://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="https://airman.dodlive.mil/category/total-force/" rel="category tag">Total Force</a>, <a href="https://airman.dodlive.mil/category/training/" rel="category tag">Training</a> and tagged <a href="https://airman.dodlive.mil/tag/aetc/" rel="tag">aetc</a>, <a href="https://airman.dodlive.mil/tag/air-mobility-command/" rel="tag">Air Mobility Command</a>, <a href="https://airman.dodlive.mil/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://airman.dodlive.mil/tag/lethal-and-ready/" rel="tag">Lethal and Ready</a>, <a href="https://airman.dodlive.mil/tag/medical/" rel="tag">medical</a>, <a href="https://airman.dodlive.mil/tag/national-guard/" rel="tag">national guard</a>, <a href="https://airman.dodlive.mil/tag/strategic-partners/" rel="tag">Strategic Partners</a>, <a href="https://airman.dodlive.mil/tag/training/" rel="tag">training</a>. Bookmark the <a href="https://airman.dodlive.mil/2020/03/27/sustaining-operations/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://airman.dodlive.mil/2020/03/27/sustaining-operations/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=https://airman.dodlive.mil/2020/03/27/sustaining-operations/&amp;text=sustaining operations&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/03/6134616-200x100.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('https://airman.dodlive.mil/files/2020/03/6134616.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="https://airman.dodlive.mil/2020/03/25/great-power-competition/"  title="Great Power Competition" class="title ajaxlink">Great Power Competition</a>
						

						
												<span class="meta">

														<span class="date">
								March 25, 2020							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="https://airman.dodlive.mil/author/robbiearp/">Robbie Arp</a>							</span>
							

														<span class="comments">
																	<a href="https://airman.dodlive.mil/2020/03/25/great-power-competition/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://airman.dodlive.milWHISKEY.MILDODLIVEwp-bwwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='https://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>


<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

