<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>  The Lever of Culture</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://airman.dodlive.mil/xmlrpc.php">
<link rel="SHORTCUT ICON" type='image/x-icon' href="https://airman-sandbox.dodlive.mil/files/2017/01/favicon1.png" /><link rel='dns-prefetch' href='//assets.juicer.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Feed" href="http://airman.dodlive.mil/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; Comments Feed" href="http://airman.dodlive.mil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AIRMAN Magazine &raquo; The Lever of Culture Comments Feed" href="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdm_wpe_FE-css'  href='http://airman.dodlive.mil/wp-content/plugins/wordpresspasswordexpiry/css/wpe_fe.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='juicerstyle-css'  href='//assets.juicer.io/embed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css'  href='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2C200%7COswald%3Aregular%2C300&#038;subset=latin%2Call&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='_amymag_-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200%2C200%2C200%2C200%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic%2C200%2C200%2C200%2C200%2C200%2C200%2C200%2C200%7COswald%3A300%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%2Cregular%7CGentium+Book+Basic%3A400%2C400italic%2C700%2C700italic%7CDomine%3A400%2C700%7CPT+Serif%3A400%2C400italic%2C700%2C700italic%7C&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-articles-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-articles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='aesop-story-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespluginfix-aesop/css/aesop.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sharecontent-style-css'  href='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/css/tooltipster.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-reset-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-typography-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-typography.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-elements-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-elements.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-forms-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-forms.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-aligments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-aligments.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-links-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-links.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-clearings-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-clearings.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-header-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-header.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-menus-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-menus.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-cards-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-cards.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-comments-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-comments.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-pushmenu-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-pushmenu.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-author-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-author.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-style-loops-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/style-loops.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-flexboxgrid-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/flexboxgrid.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-icons-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/icons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-animate-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='literatum-nprogress-css'  href='http://airman.dodlive.mil/wp-content/themes/literatum/css/nprogress.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://airman.dodlive.mil/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://airman.dodlive.mil?display_custom_css=css&#038;ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//assets.juicer.io/embed-no-jquery.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/airman.dodlive.mil\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airman.dodlive.mil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airman.dodlive.mil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Flying First' href='http://airman.dodlive.mil/2018/09/14/the-flying-first/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/" />
<link rel='shortlink' href='http://airman.dodlive.mil/?p=17251' />
<link rel="alternate" type="application/json+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F09%2F24%2Fthe-lever-of-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airman.dodlive.mil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairman.dodlive.mil%2F2018%2F09%2F24%2Fthe-lever-of-culture%2F&#038;format=xml" />
<style>        div.logo .logo-legend {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            ul.main-menu  li a {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.frontpage-head > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:300;
                    font-size:40pt;
        
        }
            .article-card.frontpage-head > .inner .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .article-card.pagehead.frontpage-head  {

                    height:80vh;
        
        }
            .article-card.squarebig > .inner .inner .title, #card-nextpost.article-card > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.squarebig > .inner  .inner .post-subtitle {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:20pt;
        
        }
            .article-card > .inner  .inner .meta {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:13pt;
        
        }
            .article-card.square > .inner .inner .title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            article .entry-content a, .entry-footer a {

                    color:#4169e1;
        
        }
            article .entry-content a:hover, .entry-footer a:hover {

                    color:#191970;
        
        }
            article .entry-content {

                    font-family:'Source Sans Pro';
                    font-weight:300;
                    color:#5f5858;
                    line-height:1em;
        
        }
            article .entry-content p, .article-default-width  {

                    max-width:680px;
        
        }
            .mp-menu {

                    background-color:#27262b;
                    width:300px;
        
        }
            .mp-menu, .mp-menu .widget input, .mp-menu h3, .mp-menu span, .mp-menu div, .mp-menu .widget, .mp-menu ul li {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#999999;
        
        }
            .mp-menu a {

                    color:#eaeaea;
        
        }
            .mp-menu a:hover {

                    color:#ffffff;
        
        }
            .mp-menu .widget .widget-title {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    font-size:17px;
                    color:#999999;
        
        }
            .article-card.category-head .inner a.title {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .article-card.category-head .inner .description {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
            .loop_default-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_default-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .loop_3columns-posts-list li .title {

                    font-family:'Oswald';
                    font-weight:regular;
                    color:#3e3e3e;
        
        }
            .loop_3columns-posts-list li .excerpt {

                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#807070;
                    font-family:'Source Sans Pro';
                    font-weight:200;
                    color:#67747c;
        
        }
            .author-profile-info .author-name  {

                    font-family:'Oswald';
                    font-weight:regular;
        
        }
            .author-profile-info .author-desc  {

                    font-family:'Source Sans Pro';
                    font-weight:200;
        
        }
    </style>        <style>

        .scroller.cbp-spmenu-push-toright {
          /*left: 300px;*/
          -webkit-transform: translate3d(-300px,0,0);
          -moz-transform: translate3d(-300px,0,0);
          transform: translate3d(-300px,0,0);
        }
        </style>
        		<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="@AirmanMagazine">
		<meta name="twitter:creator" 		content="@@AirmanMagazine">
		<meta name="twitter:title" 			content="the lever of culture">
		<meta name="twitter:description" 	content="All of the enduring missions of the Air Force begin with the shaping, training and education of young officers and enlisted Airmen. Airman magazine interviewed the commander of Air Education and ...">
		<meta name="twitter:domain" 		content="http://airman.dodlive.mil">
		<meta name="twitter:image:src" 		content="http://airman.dodlive.mil/files/2018/09/Kwast-Portrait-1024x591.jpg">
				<meta property="fb:app_id"          content="72322941190" /> 		<meta property="og:image" 			content="http://airman.dodlive.mil/files/2018/09/Kwast-Portrait-1024x591.jpg"/>
		<meta property="og:title" 			content="the lever of culture"/>
		<meta property="og:description"     content="All of the enduring missions of the Air Force begin with the shaping, training and education of young officers and enlisted Airmen. Airman magazine interviewed the commander of Air Education and ..." />
		<meta property="og:url" 			content="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/"/>
		<meta property="og:site_name" 		content="AIRMAN Magazine"/>
		<meta property="og:type" 			content="article" />
		<meta property="article:author" 	content="https://facebook.com/@AirmanMagazine" />
		<meta property="article:publisher" 	content="https://www.facebook.com/AirmanMagazine" />
				<style >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</style>
	<link rel="icon" 
	 	type="image/png" 
	 	href="http://airman.dodlive.mil/files/2017/01/favicon1.png">
		

<!-- CJT Global Block (2) - Menu Mods - START -->
<script type='text/javascript'>

jQuery(function() {

	/* KEEP HAMBURGER AVAILABLE AT ALL TIMES */
/*	jQuery(function() { */
   		jQuery('.primary-menu-container .main-menu').append('<li class="last"><span class="hamburger-button" onclick="pushmenu()"><i></i></span></li>');
/*    }); */

    
    /* REMOVE MAIN MENU FROM LEFT NAV WHEN AT TOP OF PAGE AND REMOVE UP ARROW BUTTON WHEN NEAR THE TOP ON MOBILE */
    jQuery(document).scroll(function() {
		var width = jQuery(document).width();
		if (width > 1024) {
    		var yPos = jQuery(document).scrollTop();
        	if (yPos < 60) {
        		jQuery('#nav_menu-2').hide();
        	} else {
        		jQuery('#nav_menu-2').show();
        	};
		};
        if (width < 1025) {
            var yPos = jQuery(document).scrollTop();
            if (yPos < 60) {
                jQuery('#top-controls .top-button:first-child').hide();
            } else {
                jQuery('#top-controls .top-button:first-child').show().css('display','inline-block');
            };
        }; 
    });
    
    /* KEEP HEADER LINKS AND SIDEBAR FREE OF MOBILE AJAX */
    jQuery('#masthead a,#sidebar-content a,#sidebar-content form').attr('data-ajax','false');
/*    jQuery('#sidebar-content a').attr('data-ajax','false');
    jQuery('#sidebar-content form').attr('data-ajax','false');
    */

	/* EXPOSE EMAIL SUBSCRIBE MODAL ON CLICK */
    jQuery('button#openSubscribe').click(function(e) {
        e.preventDefault();
        jQuery('.scroller').css('paddingTop','200px');
        jQuery('.subscribeModal fieldset').focusin();
		jQuery('.subscribeModal').after('<div id="closeModal">&nbsp;</div>');
    });
		
	/* CLOSE MODAL ON AWAY CLICK */
	jQuery(document).on('click', '#closeModal', function(event) { 
       	jQuery('.scroller').css('paddingTop','0');
		jQuery('#closeModal').remove();
	});
});
</script>
<!-- CJT Global Block (2) - Menu Mods - END -->



<!-- CJT Global Block (138) - CSS-JS link fixes - START -->
<script>

jQuery(document).ready(function() {
    jQuery("#aesop-story-style-css").attr('href','/wp-content/themes/literatum/theme-features/pluginfix-aesop/css/aesop.css?ver=4.7.5');
    jQuery("#sharecontent-style-css").attr('href','/wp-content/themes/literatum/theme-features/post-sharecontent/css/tooltipster.min.css?ver=4.8');
})

</script>

<script type="text/javascript" src="/wp-content/themes/literatum/theme-features/post-sharecontent/js/combined.js?ver=20130115"></script>
<!-- CJT Global Block (138) - CSS-JS link fixes - END -->



<!-- CJT Global Block (150) - Overlay Content - START -->
<script>

/* CONTROL OVERLAY DISPLAY */

jQuery(document).ready(function(){
    jQuery('.addInThumbnail').click(function() {
        var targetId = '#' + jQuery(this).attr('id').substr(4);
        console.log(targetId);
        jQuery(targetId).css('display','block');
    });
    jQuery('.closeLightbox').click(function() {
        jQuery(this).parent().css('display','none');
    });
})

</script>
<!-- CJT Global Block (150) - Overlay Content - END -->



<!-- CJT Global Block (449) - Federated Analytics - START -->
<script async type="text/javascript" id="_fed_an_ua_tag" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOD&subagency=USAF"></script>
<!-- CJT Global Block (449) - Federated Analytics - END -->

<style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Source Sans Pro'; font-size: 18px; font-style: normal; font-weight: 400; line-height: 1.5; }
h1 { color: #2d2d2d; font-family: 'Oswald'; font-size: 36px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 1; text-transform: uppercase; }
h2 { color: #2d2d2d; font-family: 'Oswald'; font-size: 21px; font-style: normal; font-weight: 400; letter-spacing: 2px; line-height: 1.5; text-transform: uppercase; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 300; text-transform: uppercase; }
h4 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
h6 { font-family: 'Source Sans Pro'; font-style: normal; font-weight: 200; }
</style></head>

<body class="post-template-default single single-post postid-17251 single-format-standard browser-unknown aesop-core aesop-on-literatum">

<!--[if IE 9 ]>
<div id="page" class="hfeed site ie9">
<![endif]-->
<!--[if !IE 9]>-->
<div id="page" class="hfeed site">
<!--<![endif]-->
	






	
<div class="container">

    <!-- Push Wrapper -->
    <div class="mp-pusher " id="mp-pusher">




 
        <!-- /mp-menu -->

        <nav id="mp-menu" class="mp-menu">
					<div class="mp-level">

						<div class="quit-menu-button-container">
							<span onclick="pushmenu_close()" class="quit-menu-button"><i>&#xe949;</i> Close</span>
						</div>

						<div id="sidebar-content">

							<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div></div><div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://airman.dodlive.mil/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-5" class="widget widget_recent_entries">		<h2 class="widget-title rounded">Recent Posts</h2>		<ul>
											<li>
					<a href="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/">The Lever of Culture</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/09/14/the-flying-first/">The Flying First</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/09/10/sweet-taste-of-freedom/">Sweet Taste of Freedom</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/09/04/t-38-talon/">T-38 Talon</a>
									</li>
											<li>
					<a href="http://airman.dodlive.mil/2018/08/28/everybodys-war/">Everybody’s War</a>
									</li>
					</ul>
		</div><div id="categories-4" class="widget widget_categories"><h2 class="widget-title rounded">Categories</h2><form action="http://airman.dodlive.mil" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1320">A-10 Thunderbolt</option>
	<option class="level-0" value="1395">AC-130 Gunship</option>
	<option class="level-0" value="1231">Airframes</option>
	<option class="level-0" value="1465">B-17 Flying Fortress</option>
	<option class="level-0" value="1416">B-52 Stratofortress</option>
	<option class="level-0" value="1478">B1-B Lancer</option>
	<option class="level-0" value="1399">C-17 Globemaster III</option>
	<option class="level-0" value="1530">C-5 Galaxy</option>
	<option class="level-0" value="1527">Command Interviews</option>
	<option class="level-0" value="1394">E-3 Sentry (AWACS)</option>
	<option class="level-0" value="1488">EC-130H Compass Call</option>
	<option class="level-0" value="1294">F-15 Eagle</option>
	<option class="level-0" value="1235">F-16 Fighting Falcon</option>
	<option class="level-0" value="1323">F-22 Raptor</option>
	<option class="level-0" value="1236">F-35A Lightning II</option>
	<option class="level-0" value="1321">F-4 Phantom II</option>
	<option class="level-0" value="5">History</option>
	<option class="level-0" value="1547">KC-135 Stratotanker</option>
	<option class="level-0" value="1543">Medal of Honor</option>
	<option class="level-0" value="1400">Medicine</option>
	<option class="level-0" value="1238">MQ-1 Predator</option>
	<option class="level-0" value="1239">MQ-9 Reaper</option>
	<option class="level-0" value="10">Operational</option>
	<option class="level-0" value="11">People</option>
	<option class="level-0" value="12">Research &amp; Technology</option>
	<option class="level-0" value="1243">SecAF</option>
	<option class="level-0" value="1542">Space</option>
	<option class="level-0" value="1322">SR-71 Blackbird</option>
	<option class="level-0" value="1247">Survival</option>
	<option class="level-0" value="1566">T-38</option>
	<option class="level-0" value="1565">T-38 Talon</option>
	<option class="level-0" value="13">Training</option>
	<option class="level-0" value="1244">U-2 Dragon Lady</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="1245">Veterans</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-4" class="widget widget_archive"><h2 class="widget-title rounded">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://airman.dodlive.mil/2018/09/'> September 2018 </option>
	<option value='http://airman.dodlive.mil/2018/08/'> August 2018 </option>
	<option value='http://airman.dodlive.mil/2018/07/'> July 2018 </option>
	<option value='http://airman.dodlive.mil/2018/06/'> June 2018 </option>
	<option value='http://airman.dodlive.mil/2018/05/'> May 2018 </option>
	<option value='http://airman.dodlive.mil/2018/04/'> April 2018 </option>
	<option value='http://airman.dodlive.mil/2018/03/'> March 2018 </option>
	<option value='http://airman.dodlive.mil/2018/02/'> February 2018 </option>
	<option value='http://airman.dodlive.mil/2018/01/'> January 2018 </option>
	<option value='http://airman.dodlive.mil/2017/12/'> December 2017 </option>
	<option value='http://airman.dodlive.mil/2017/11/'> November 2017 </option>
	<option value='http://airman.dodlive.mil/2017/10/'> October 2017 </option>
	<option value='http://airman.dodlive.mil/2017/09/'> September 2017 </option>
	<option value='http://airman.dodlive.mil/2017/08/'> August 2017 </option>
	<option value='http://airman.dodlive.mil/2017/07/'> July 2017 </option>
	<option value='http://airman.dodlive.mil/2017/06/'> June 2017 </option>
	<option value='http://airman.dodlive.mil/2017/05/'> May 2017 </option>
	<option value='http://airman.dodlive.mil/2017/04/'> April 2017 </option>
	<option value='http://airman.dodlive.mil/2017/03/'> March 2017 </option>
	<option value='http://airman.dodlive.mil/2017/02/'> February 2017 </option>
	<option value='http://airman.dodlive.mil/2017/01/'> January 2017 </option>
	<option value='http://airman.dodlive.mil/2016/12/'> December 2016 </option>
	<option value='http://airman.dodlive.mil/2016/11/'> November 2016 </option>
	<option value='http://airman.dodlive.mil/2016/10/'> October 2016 </option>
	<option value='http://airman.dodlive.mil/2016/09/'> September 2016 </option>
	<option value='http://airman.dodlive.mil/2016/08/'> August 2016 </option>
	<option value='http://airman.dodlive.mil/2016/07/'> July 2016 </option>
	<option value='http://airman.dodlive.mil/2016/06/'> June 2016 </option>
	<option value='http://airman.dodlive.mil/2016/05/'> May 2016 </option>
	<option value='http://airman.dodlive.mil/2016/04/'> April 2016 </option>
	<option value='http://airman.dodlive.mil/2016/03/'> March 2016 </option>
	<option value='http://airman.dodlive.mil/2016/02/'> February 2016 </option>
	<option value='http://airman.dodlive.mil/2016/01/'> January 2016 </option>
	<option value='http://airman.dodlive.mil/2015/12/'> December 2015 </option>
	<option value='http://airman.dodlive.mil/2015/11/'> November 2015 </option>
	<option value='http://airman.dodlive.mil/2015/10/'> October 2015 </option>
	<option value='http://airman.dodlive.mil/2015/09/'> September 2015 </option>
	<option value='http://airman.dodlive.mil/2015/08/'> August 2015 </option>
	<option value='http://airman.dodlive.mil/2015/07/'> July 2015 </option>
	<option value='http://airman.dodlive.mil/2015/06/'> June 2015 </option>
	<option value='http://airman.dodlive.mil/2015/05/'> May 2015 </option>
	<option value='http://airman.dodlive.mil/2015/04/'> April 2015 </option>
	<option value='http://airman.dodlive.mil/2015/03/'> March 2015 </option>
	<option value='http://airman.dodlive.mil/2015/02/'> February 2015 </option>
	<option value='http://airman.dodlive.mil/2015/01/'> January 2015 </option>

		</select>
		</div>
							
							
						</div>



						<footer id="colophon" class="site-footer" role="contentinfo">
							<div class="site-info default-content-width">
								<div class="int">

									
									

																		<div class="bottom-menu-container" style="text-align:right">
											<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="bottom-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									</div>
									  

									<div style="clear:both"></div>

								</div>
							</div><!-- .site-info -->
						</footer><!-- #colophon -->





						
					</div>
		</nav>
        
 
        <div class="scroller "><!-- this is for emulating position fixed of the nav -->
            
	            <div class="scroller-inner ">



	            				<!-- back to top button and menu -->
							<div data-enhance="false">
							    <div data-enhance="false" data-role="none" data-ajax="false" id="top-controls">
									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="scrollto('#page', 750, -30)">
										<i>&#xe824;</i>
									</span>

									<span data-enhance="false" data-role="none" data-ajax="false" class="top-button" onclick="pushmenu()">
										<i>&#xe944;</i>
									</div>
								</div>
							</div>
								




            	            	<div class="push-cover"></div>







							    <header id="masthead" class="site-header " role="banner">

									<div class="row start-hand">

									    <div class="default-content-width">

									    <div class="column-7-hand head-column-1">

									    	<div class="logo">
										        <a id="site-logo" href="http://airman.dodlive.mil" class="box">
										        	
										        															<img alt="AIRMAN Magazine" src="http://airman.dodlive.mil/files/2017/01/AirmanHeader-300x60.png">
																								        </a> 

										        										    </div>

									    </div>


									    
									    									    <div class="column-auto-hand primary-menu-container head-column-2" style="text-align:right">
									        <div class="smButtons">
									            <a data-ajax="false" href="https://www.facebook.com/AirmanMagazine" title="Airman Magazine on Facebook"><i></i></a>
									            <a data-ajax="false" href="https://twitter.com/AirmanMagazine" title="Airman Magazine on Twitter"><i></i></a>
									            <a data-ajax="false" href="https://www.instagram.com/airmanmagazine/" title="Airman Magazine on Instagram"><i></i></a>
									            <a data-ajax="false" href="https://www.flickr.com/photos/airmanmagazine/" title="Airman Magazine on Flickr"><i></i></a>
									        </div>
									        <div class="subscribe">
											<form accept-charset="UTF-8" action="https://public.govdelivery.com/accounts/USDODAF/subscribers/qualify" id="GD-snippet-form" method="post">
									        	<button type="button" id="openSubscribe" class="subscribeButton">Get updates &nbsp;<i></i></button>
												<div class="subscribeModal">
													<div style="margin:0;padding:0;display:inline">
														<input name="utf8" type="hidden" value="✓" /><input name="authenticity_token" type="hidden" value="8VIDt9Mk9vBxQXjL4qc6SqPIe3NVxexqASej9Mmt53s=" />
													</div>
													<input id="category_id" name="category_id" type="hidden" value="USDODAF_C78" />
													<fieldset>
														<legend>Subscribe for updates</legend><ol class='form'><li class='email_fields'><label for="email"><img alt="Required" class="required" src="https://public.govdelivery.com/assets/required-78488f80fdf01bdcae8e2eb96468960c.gif" />Email Address</label><input class="long" id="email" name="email" type="text" value="email address" /></li></ol>
														<div class='button_panel'>
															<input class="form_button" name="commit" type="submit" value="GO" />
														</div>
													</fieldset>
												</div><!-- END subscribeModal -->
											</form>
											<script type='text/javascript'>
												jQuery(document).ready(function() {
													jQuery('#email').focus(function() {
														jQuery('#email').attr('value','');
													});
												});
											</script>
									        </div>
									    		<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13012"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="http://airman.dodlive.mil/visuals/">Visuals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="http://airman.dodlive.mil/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="http://airman.dodlive.mil/social-feed/">Social Feed</a></li>
</ul></div>									    </div>
									      
									    
									    

									    <div class="column-auto-hand menu-pusher-container head-column-3" style="min-width:80px;text-align:right;">
									        <div onclick="pushmenu()" class="box menu-pusher"><span class="hide-on-mobileX">Menu</span> <i>&#xe944;</i></div>
									    </div>



									</div>

									</div>
									
								</header><!-- #masthead -->





	<div id="content" class="site-content">

	<div style="min-height:100%"><div id="card-17251" class="article-card squarebig under-header ">



			<div class="inner">
				
				


				<div class="image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/09/Kwast-Portrait-200x115.jpg');">

				</div>

				<div class="image-background image-final image-in-single-page hidden" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/09/Kwast-Portrait.jpg');">

				</div>


					

							<div id="featured-video-17251" class="video-cover-background-viewport">
							    <video id="video" autoplay muted preload loop>
							       
							    </video>
							</div>


							<script>


					      jQuery(function() {




					      	// load video 
							var video = document.getElementById('video');
							video.src = 'http://airman.dodlive.mil/files/2018/09/Kwast_15.mp4';
							video.load();



							video.addEventListener('loadeddata', function() {

						      	$video = jQuery('video');
						        vid_w_orig = parseInt($video.width());
						    	vid_h_orig = parseInt($video.height());

						    	$video.addClass('loaded');


						        jQuery(window).resize(function () { resizeToCover(); });
						    	jQuery(window).trigger('resize');

						    	setTimeout(function() { 
						    		jQuery(window).trigger('resize');
						    		jQuery('#featured-video-17251').fadeTo('slow', 1); 
						    		jQuery(window).trigger('resize');

						    	},1250);

					   		}, false);


					      });




					    function resizeToCover() {

							    
					    		var vid_w_now = $video.width();
					    		var vid_h_now = $video.height();
							    // use largest scale factor of horizontal/vertical
							    var scale_h = vid_w_now / vid_w_orig;
							    var scale_v = vid_h_now / vid_h_orig;
							    var scale = scale_h > scale_v ? scale_h : scale_v;

							    // marco visible
							    marco = jQuery('#featured-video-17251');


							    // ajustamos alto
							    if (marco.width() == vid_w_now) {


							    	$ajuste = (vid_h_now - marco.height()) / 2;
							    	$video.css('left', '0').css('top', '-' + $ajuste + 'px');
							    	
							    		

							    }

							    if (marco.height() == vid_h_now) {
							    	

							    	$ajuste = (vid_w_now - marco.width()) / 2;
							    	$video.css('top', '0').css('left', '-' + $ajuste + 'px');
							    	


							    }

							    

							    
						};



					    </script>


							

					



											<div class="readbottom animated bounce">
							<i onclick="scrollto('.entry-content', 750, -30)">&#xe821;</i>
						</div>
					




				<div style="background-color:rgba(0,0,0,0.4);" class="image-cover">


					
					
					<div class="frame-inner">
					<div class="inner">



						<div class="on-top-title">

							


														<div class="sharediv">


								
								<script>
									var lefts = (screen.width/2)-(450/2);
	        						var tops = (screen.height/2)-(350/2);

	        					</script>


	        													<span class="share-item" onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/&amp;text=the lever of culture&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe908;</i> <span class="hide-on-mobile">Tweet this</span>
								</span>   
								

	        													<span class="share-item" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe90c;</i> <span class="hide-on-mobile">Share</span> 
								</span>
								

	        													<span class="share-item" onclick="window.open('https://getpocket.com/edit?url=http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/&amp;title=the lever of culture','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)">
									<i>&#xe8be;</i> <span class="hide-on-mobile">Read later </span>
								</span>
								
							</div>
							
																					<div class="the-categories-div hide-on-mobile">
								<span><i>&#xe84b;</i> Posted on</span> <a href="http://airman.dodlive.mil/category/command-interviews/" rel="category tag">Command Interviews</a>, <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a>, <a href="http://airman.dodlive.mil/category/t-38/" rel="category tag">T-38</a>, <a href="http://airman.dodlive.mil/category/training/" rel="category tag">Training</a>, <a href="http://airman.dodlive.mil/category/uncategorized/" rel="category tag">Uncategorized</a>							</div>
														


						</div>




						
						<h1><a  onclick="scrollto('.entry-content', 750, -30)"  title="The Lever of Culture" class="title ajaxlink">The Lever of Culture</a></h1>
						
																			
								<a  onclick="scrollto('.entry-content', 750, -30)"  title="The Lever of Culture" class="post-subtitle ajaxlink">
									AETC commander employs 21st century education as the ‘force development commander’ to build an Air Force culture of innovation								</a>
							
												
												<span class="meta">

														<span class="date">
								September 24, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/#comments">No responses</a>
															</span>
							

							

							

						</span>
						



					</div>
					</div>

					




				</div>





			</div>

			<script>


			var img = jQuery("<img />").attr('src', 'http://airman.dodlive.mil/files/2018/09/Kwast-Portrait.jpg')
		    .load(function() {
		        if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
		            
		        } else {
		            jQuery('#card-17251 .image-background').animate({opacity: 1}, 540, function() {jQuery('.image-background.thumb').fadeOut()}  );
		        }
		    });


		     jQuery(function() { 
			    // ios viewport height (vh) fix
			    $card = jQuery('#card-17251.article-card.squarebig');

			    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
			    var is_ipad = /(iPad)/g.test( navigator.userAgent );

			    if(is_iphone) {
				 $card.css('minHeight', '75vh');
				 $card.find('.image-background').css({
                                        height: '100vw',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
				 jQuery('.under-header').css({
                                        minHeight: '75vh'
                                 });
				 jQuery('.under-header .inner').css({
                                        minHeight: '75vh'
                                 });
				 $card.find('.image-final').css({
                                        minHeight: '75vh'
                                 });
			    };

			    if(is_ipad) {
				 /*$card.css('minHeight', '75vw');*/
				 $card.find('.image-background').css({
                                        height: '100%',
					/*backgroundAttachment: 'fixed',*/
					backgroundSize: 'cover'
				 });
			    };


			 }) 		    


			</script>


</div></div>


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		

			




<article id="post-17251" class="post-17251 post type-post status-publish format-standard has-post-thumbnail hentry category-command-interviews category-people category-technology category-t-38 category-training category-uncategorized tag-aetc tag-air-force tag-air-force-research-laboratory tag-air-force-technology tag-airman tag-airman-magazine tag-innovation tag-leadership tag-pilots tag-research tag-training">


	<div class="entry-content">

		
		<p>All of the enduring missions of the Air Force begin with the shaping, training and education of young officers and enlisted Airmen. Airman magazine interviewed the commander of Air Education and Training Command, Lt. Gen. Steven L. Kwast at AETC headquarters at Joint Base San Antonio – Randolph, Texas, to discuss the evolution of training and education and how that evolution can change the very culture of the Air Force.</p>
	    <div id="aesop-video-17251-2"  class="aesop-component aesop-video-component aesop-component-align-center  controls-visible   "
		    		>

	    	
	    	<div class="aesop-video-container aesop-video-container-17251-2 aesop-component-align-center vimeo" style=max-width:644px; >

			<iframe id="aesop-vm-17251-2" src="//player.vimeo.com/video/290510022?byline=0&controls=0" height=&quot;&quot; width=&quot;&quot;  webkitAllowFullScreen mozallowfullscreen allowFullScreen wmode="transparent" frameborder="0"></iframe>						   <script src="https://player.vimeo.com/api/player.js"></script>
							<script>
							jQuery(document).ready(function($){
								// If multiple elements are selected, it will use the first element.
								var player = new Vimeo.Player($('#aesop-vm-17251-2'));
								
																												$('#aesop-video-17251-2').waypoint({
											offset: '100%',
											handler: function(direction){
												if (direction == 'up') {
													player.pause();
												}
											}
										});
										$('#aesop-video-17251-2').waypoint({
											offset: '-70%',
											handler: function(direction){
												player.pause();
											}
										});
										
							});
							</script>
								    </div>
			<div class="aesop-video-overlay-content">
							</div>

	   	 	<div class="aesop-video-component-caption aesop-component-align-center" style=max-width:644px;>Lt. Gen. Steven L. Kwast is the Commander, Air Education and Training Command, Joint Base San Antonio-Randolph, Texas. He is responsible for the recruiting, training and education of Air Force personnel. Video // Peter Ising &amp; Andrew Arthur Breese</div>		</div>

		
<p><strong>Airman Magazine:</strong> What is AETC and what is its mission? </p>
<p><strong>Lt. Gen. Kwast:</strong> Air Education and Training Command is the &#8220;First Command.&#8221; It&#8217;s called that because it is the entry point for all of our talent. Anyone in civil society that wants to join the Air Force comes through the portals of this command. We teach them how to learn, how to think, how to teach others and how to teach themselves. By doing that, we then give them the skills and training to do their job which creates the readiness and lethality that enables the Air Force to do its job for the nation. </p>
<p><strong>Airman Magazine:</strong> You have called education “the lever of innovation.” Please explain that metaphor.</p>
<p><strong>Lt. Gen. Kwast:</strong> People talk about innovation all the time, about how we can innovate into the 21st century. But culture is more powerful than anything. Culture will eat strategy for lunch. The lever of culture is education. If you can educate your force to understand how to innovate in all of its many varied ways; tactically, operationally and strategically, you are able to innovate because you have changed the cultural mindset of the force. You will be unstoppable. </p>
<p>One of the key elements of innovation is the ability to take risks. Another key element of innovation is creating an environment where people are free to speak things that might be considered heresy, but are, in fact, exploring new ways to solve old problems. So when we talk about innovation, my approach here in AETC is to incentivize an educational model, which is the lever to change the culture, which makes us more innovative in all the pockets and corners of air power. </p>
<div class="flickrGallery">
<div id="flickr_72157673764755538_4603"><div class="slickr-flickr-gallery sf-lightbox"><ul><li class="active"><a href="https://farm2.staticflickr.com/1923/43073883480_f775b9deed_b.jpg"  ><img src="https://farm2.staticflickr.com/1923/43073883480_f775b9deed_s.jpg"  alt="Lt. Gen. Steven L. Kwast, Commander, Air Education and Training Command at Joint Base San Antonio-Randolph, Texas, is photographed at AETC Headquarters, July 18, 2018. He is responsible for the recruiting, training and education of Air Force personnel. The command operates more than 1,400 trainer, fighter and mobility aircraft, 23 wings, 10 bases and five geographically separated groups. It trains more than 293,000 students per year with approximately 60,000 active duty, Reserve, Guard, civilian and contractor personnel. (U.S. Air Force photo by J.M. Eddins Jr.)" title="JME_4296.NEF" /></a></li><li><a href="https://farm2.staticflickr.com/1916/43073882550_05097efe8d_b.jpg"  ><img src="https://farm2.staticflickr.com/1916/43073882550_05097efe8d_s.jpg"  alt="Flight Nurse and Aeromedical Technician Course students (from left) Senior Airman Allyson Kern, Senior Airman Isaac Roque and 1st Lt. Stephen Timms check blood flow to the fingers of a traditional patient simulator with an arm wound aboard an aeromedical evacuation C-130 mockup at the 711th Human Performance Wing's U.S. Air Force School of Aerospace Medicine at Wright Patterson Air Force Base, Ohio, Jan. 29, 2018. While traditional schoolhouses will continue educating Airmen, AETC is stressing a new emphasis on online, self-paced learning utilizing new technologies such as virtual reality. (U.S. Air Force photo by J.M. Eddins Jr.)" title="Traditional Schoolhouse" /></a></li><li><a href="https://farm2.staticflickr.com/1964/43073885100_9fe9baee8d_b.jpg"  ><img src="https://farm2.staticflickr.com/1964/43073885100_9fe9baee8d_s.jpg"  alt="Proposed content viewing page on the Cyber Education Hub, which is being developed at the Center for Cyberspace Research in the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The online site is a platform for multimedia cyber education content geared to cyber experts and Airmen seeking knowledge of how cyber applies to their career fields. The site builds user profiles based on user viewing history, job description and preferences, as well as command directives. (Courtesy photo provided by AFIT CCR)" title="Continuum of Learning" /></a></li><li><a href="https://farm2.staticflickr.com/1905/44835410532_066d33201b_b.jpg"  ><img src="https://farm2.staticflickr.com/1905/44835410532_066d33201b_s.jpg"  alt="Air Education and Training Command is experimenting with a more efficient path for pilots to earn their wings through the Pilot Training Next initiative, a six-month program at the Armed Forces Reserve Center in Austin, Texas. PTN uses new virtual-reality flight simulators that allow students to refine their skills before ever stepping into a real cockpit. (U.S. Air Force photo)" title="Pilot Training Next" /></a></li><li><a href="https://farm2.staticflickr.com/1945/44835434322_cfc3d4c7ed_b.jpg"  ><img src="https://farm2.staticflickr.com/1945/44835434322_cfc3d4c7ed_s.jpg"   title="OnLine Games" /></a></li><li><a href="https://farm2.staticflickr.com/1907/44886205091_ba593a63cf_b.jpg"  ><img src="https://farm2.staticflickr.com/1907/44886205091_ba593a63cf_s.jpg"  alt="Four T-38 Talons fly over Randolph Air Force Base, Texas. The T-38 completed its first flight 50 years ago April 10, 1959. In five decades of service, more than 75,000 pilots have flown in a T-38 while earning their wings. (U.S. Air Force photo by Master Sgt. Scott Reed)" title="080327-F-4884R-006" /></a></li><li><a href="https://farm2.staticflickr.com/1912/44886205411_aa52aa3603_b.jpg"  ><img src="https://farm2.staticflickr.com/1912/44886205411_aa52aa3603_s.jpg"  alt="Gen. Bernard A. Schriever, known as the “Father of Air Force space and missiles,” with some of the systems created under his leadership. His innovative management philosophy made rapid development possible. (Courtesy photo)" title="Gen. Schriever" /></a></li></ul></div><script type="text/javascript">jQuery("#flickr_72157673764755538_4603").data("options",{"caption":true,"desc":true,"auto":false,"pause":5000,"speed":500,"mode":"fade","dynamic":true,"dynamicEl":[{"thumb":"https:\/\/farm2.staticflickr.com\/1923\/43073883480_f775b9deed_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1923\/43073883480_f775b9deed_b.jpg","caption":"JME_4296.NEF","desc":"Lt. Gen. Steven L. Kwast, Commander, Air Education and Training Command at Joint Base San Antonio-Randolph, Texas, is photographed at AETC Headquarters, July 18, 2018. He is responsible for the recruiting, training and education of Air Force personnel. The command operates more than 1,400 trainer, fighter and mobility aircraft, 23 wings, 10 bases and five geographically separated groups. It trains more than 293,000 students per year with approximately 60,000 active duty, Reserve, Guard, civilian and contractor personnel. (U.S. Air Force photo by J.M. Eddins Jr.)"},{"thumb":"https:\/\/farm2.staticflickr.com\/1916\/43073882550_05097efe8d_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1916\/43073882550_05097efe8d_b.jpg","caption":"Traditional Schoolhouse","desc":"Flight Nurse and Aeromedical Technician Course students (from left) Senior Airman Allyson Kern, Senior Airman Isaac Roque and 1st Lt. Stephen Timms check blood flow to the fingers of a traditional patient simulator with an arm wound aboard an aeromedical evacuation C-130 mockup at the 711th Human Performance Wing's U.S. Air Force School of Aerospace Medicine at Wright Patterson Air Force Base, Ohio, Jan. 29, 2018. While traditional schoolhouses will continue educating Airmen, AETC is stressing a new emphasis on online, self-paced learning utilizing new technologies such as virtual reality. (U.S. Air Force photo by J.M. Eddins Jr.)"},{"thumb":"https:\/\/farm2.staticflickr.com\/1964\/43073885100_9fe9baee8d_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1964\/43073885100_9fe9baee8d_b.jpg","caption":"Continuum of Learning","desc":"Proposed content viewing page on the Cyber Education Hub, which is being developed at the Center for Cyberspace Research in the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The online site is a platform for multimedia cyber education content geared to cyber experts and Airmen seeking knowledge of how cyber applies to their career fields. The site builds user profiles based on user viewing history, job description and preferences, as well as command directives. (Courtesy photo provided by AFIT CCR)"},{"thumb":"https:\/\/farm2.staticflickr.com\/1905\/44835410532_066d33201b_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1905\/44835410532_066d33201b_b.jpg","caption":"Pilot Training Next","desc":"Air Education and Training Command is experimenting with a more efficient path for pilots to earn their wings through the Pilot Training Next initiative, a six-month program at the Armed Forces Reserve Center in Austin, Texas. PTN uses new virtual-reality flight simulators that allow students to refine their skills before ever stepping into a real cockpit. (U.S. Air Force photo)"},{"thumb":"https:\/\/farm2.staticflickr.com\/1945\/44835434322_cfc3d4c7ed_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1945\/44835434322_cfc3d4c7ed_b.jpg","caption":"OnLine Games","desc":""},{"thumb":"https:\/\/farm2.staticflickr.com\/1907\/44886205091_ba593a63cf_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1907\/44886205091_ba593a63cf_b.jpg","caption":"080327-F-4884R-006","desc":"Four T-38 Talons fly over Randolph Air Force Base, Texas. The T-38 completed its first flight 50 years ago April 10, 1959. In five decades of service, more than 75,000 pilots have flown in a T-38 while earning their wings. (U.S. Air Force photo by Master Sgt. Scott Reed)"},{"thumb":"https:\/\/farm2.staticflickr.com\/1912\/44886205411_aa52aa3603_s.jpg","src":"https:\/\/farm2.staticflickr.com\/1912\/44886205411_aa52aa3603_b.jpg","caption":"Gen. Schriever","desc":"Gen. Bernard A. Schriever, known as the \u201cFather of Air Force space and missiles,\u201d with some of the systems created under his leadership. His innovative management philosophy made rapid development possible. (Courtesy photo)"}]});</script><div style="clear:both"></div></div>
<p style="text-align: center"><a href="https://www.flickr.com/photos/airmanmagazine/albums/72157673764755538">See more of &#8216;Lt. Gen. Kwast and AETC&#8217; on Flickr</a></p>
</div>
<p><strong>Airman Magazine:</strong> Is that change in culture easier to accomplish with the all emphasis on innovation by senior leadership? </p>
<p><strong>Lt. Gen. Kwast:</strong> We live in a day and age where it feels like the planets are aligning with regard to innovation and better ways of learning faster than our competition. However, in reality, it’s just part of a very ancient battle rhythm of humanity. A society is born and they are forged in fire and survival. They create security. Then they get comfortable with that security and other civilizations go to school on them. They figure out ways of undercutting that competitive advantage, that dominance. Then that society has to fight for its supper again. America is in that cycle. </p>
<p>After World War II, we were so dominant that we were on top of the world. We were so economically dominant that we really didn&#8217;t have to be very clever, as a nation, about how we designed our structure of power projection. But for the last 70 years, the rest of the world has been going to school on us and now we&#8217;re back into that portion of this battle rhythm where it&#8217;s a great power competition. China has figured out how to catch up to us in space and Russia has figured out how to catch us in cyber. ISIS has figured out how to catch us asymmetrically, which  can undercut our investment at very cheap price points. </p>
<p>So here we sit on the arc of history. Once again, getting back to the basics of what competitive people do, whether it&#8217;s in business or in the art of war, we find ways to be cheaper, better, faster and stronger. Find a way to have an advantage over our competition. </p>
<p><strong>Airman Magazine:</strong>  So our country is akin to a large conglomerate that cannot move as aggressively or quickly as a small startup company? </p>
<p><strong>Lt. Gen. Kwast:</strong> There&#8217;s a subplot playing out here as we talk about great power competition. It is the very fact that human nature is such that when you&#8217;re on top, it&#8217;s easy to get lazy? It&#8217;s easy to not be as aggressive. Good business people understand this. When they&#8217;re on top, when they find a competitive advantage over other businesses, that&#8217;s when they become most aggressive at finding the next economic curve. </p>
<p>At the Department of Defense we’re sitting at the top, but we can see our competition coming. We&#8217;re a little late getting after this aggressiveness of innovation to find new advantages where we can project power cheaper, faster, better and stronger than our competition. It all starts with a culture that can learn more aggressively and adapt more aggressively than competition. That&#8217;s where education comes in. </p>
<p>That&#8217;s why this entire AETC enterprise is so powerful, moving into the 21st century. If we can create a culture that learns aggressively, adapts aggressively, innovates aggressively and create that culture in our workforce, we have a fighting chance. </p>
		<div id="aesop-image-component-17251-10"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/Gen.-Schriever.jpg" title="Gen. Bernard A. Schriever, known as the 'Father of Air Force space and missiles', with some of the systems created under his leadership. His innovative management philosophy made rapid development possible. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/Gen.-Schriever.jpg" alt="Gen. Bernard A. Schriever" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Gen. Bernard A. Schriever, known as the 'Father of Air Force space and missiles', with some of the systems created under his leadership. His innovative management philosophy made rapid development possible. 								<p class="aesop-cap-cred">photo // U.S. Air Force</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> You mentioned that those who attempt to change the prevailing culture are often viewed as heretics. How do we ensure those people are able to innovate? </p>
<p><strong>Lt. Gen. Kwast:</strong> This is a common refrain in an organization that&#8217;s trying to adapt. They will complain that all of their mavericks get pushed out because the bureaucracy does not welcome innovative thinking. This is to misunderstand how organizations behave. This is part of human nature. Bureaucracy is nothing to hate. A bureaucracy is doing nothing more than what it was built to do; perpetuate what works.</p>
<p>However, when what worked no longer works, the bureaucracy clings to what is not working for too long. Then people complain about the maverick that doesn&#8217;t get a chance to save the Air Force from itself. We use Billy Mitchell as a poster child for that phenomenon. But in reality, people who understand innovation don&#8217;t make it that hard. </p>
<p>A bureaucracy is meant to perpetuate the past, so don&#8217;t try to ask a bureaucracy to innovate. Ask the bureaucracy to be innovative at the tactical and operational level. It will innovate on the architecture and the purpose it was given. </p>
<p>If you need to jump to a different economic curve, if you truly need to innovate at the strategic level, you need to do it the way President Roosevelt did it by picking Oppenheimer for the Manhattan Project or President Eisenhower by picking General Schriever for the missile force or Admiral Rickover for the nuclear Navy. You find the right human beings, you pull them out of the bureaucracy and you give them protection, money and freedom to explore and tinker, and they will divine for you and design for you solutions to the strategic problem. </p>
<p>However, you have to let them fail. Schriever blew up 13 rockets before the 14th one worked. General Lemay wanted to fire him, but the only reason he survived is because he played golf with President Eisenhower. The leaders of the organization need to understand this phenomenon of innovation and they need to pull the right person out. You can&#8217;t ask the bureaucracy to do it. You&#8217;re asking a donkey to fly. It&#8217;s just not going to work. </p>
<p><strong>Airman Magazine:</strong> Should money, time and effort be concentrated on innovations that address existing platforms and methods, or prioritize research into larger game-changing innovations?</p>
<p><strong>Lt. Gen. Kwast:</strong> You do need to do both. The reality of innovation is you cannot abandon the infrastructure and the investment that you&#8217;ve made. You need to continue allowing the investment to do its job as you look for new game changers. </p>
<p>Take what people call Pilot Training Next. I like to call it Learning Next, because this is really the big idea. Moore&#8217;s law states that technological advancement doubles every two years, while the price for that technology is cut in half every two years. If you believe that our strategic environment is moving that fast, then you need find new ways of teaching your workforce to learn more rapidly throughout the entire enterprise; all the jobs in the Air Force. Not just to learn the jobs they&#8217;re doing right now, but what the strategic environment says we will need, and how quickly we will need it. We need to be able to teach a workforce to do that faster than our competition. </p>
<p>Pilot Training Next is a small beta test to apply this theory to flying. There is the incremental way of innovating by buying the T-X (a new two-seat jet trainer). The T-X will have new software and we&#8217;ll be able to teach better, faster, stronger and smarter. When we buy a T-X to replace the fleet that we have, let&#8217;s say of the T-38, we are innovating, but it is evolving from a paradigm that already exists where you have a fleet of aircraft in which you teach certain things. </p>
<p>What we&#8217;re doing at Pilot Training Next is turning the entire paradigm on its head. The paradigm we&#8217;re stuck in is from the industrial age where we had really no other options. It was the only way to do it.  In that paradigm, pilot training is one year long. No matter who you are, it will take you one year to get your wings. </p>
<p>What we&#8217;re doing is asking the question, what if time is not the constant? What if you make competence the constant? What if I give the student total control of your learning, and they can learn as fast as they want in any way they want? Instead, we bring in the technologies of our age to help them to do that as rapidly as their brain and body are capable of learning &#8211; virtual reality, augmented reality. We use a human and an artificial intelligence coach that can track the way they&#8217;re learning and help them learn faster, better and deeper. Then we add super computing, and the cheap price points that come with that, which allows me to outfit somebody pretty cheaply with gear to take control of their own learning. </p>
<p>You do that and say, “Here are the things you need to do and here are the things you need to know. Go! How fast can you do this?” </p>
<p>The predicate of this experiment is two things: give the student total control and adapt the environment to how that student learns best. They can learn any way they want as rapidly as we want. We&#8217;re never going to hold them back because their classmates haven&#8217;t caught up or because the syllabus says they have to do this ride before that ride or they have to do 10 rides in this block. </p>
		<div id="aesop-image-component-17251-11"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/Pilot-Training-Next.jpg" title="Air Education and Training Command is experimenting with a more efficient path for pilots to earn their wings through the Pilot Training Next initiative, a six-month program at the Armed Forces Reserve Center in Austin, Texas. PTN uses new virtual-reality flight simulators that allow students to refine their skills before ever stepping into a real cockpit. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/Pilot-Training-Next.jpg" alt="Pilot Training Next program" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Air Education and Training Command is experimenting with a more efficient path for pilots to earn their wings through the Pilot Training Next initiative, a six-month program at the Armed Forces Reserve Center in Austin, Texas. PTN uses new virtual-reality flight simulators that allow students to refine their skills before ever stepping into a real cockpit. 								<p class="aesop-cap-cred">photo // U.S. Air Force</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p>In the first beta test, they were better aviators in four months than in the year-long program and many of them could have done it in much less than four months. </p>
<p>But the gold mine here is the data. </p>
<p>As I measure their heart rate, their physiology, their brainwaves, all 3,200 muscles in the iris and how they are reacting to everything they&#8217;re doing, we start putting that data back into recruiting. Now I can have insight into what habits of mind make a person good at learning to be a military aviator. Now I can look into civil society, at the network of people online, and I can see those same habits of mind in the data. That enables me to bring in better people that have a propensity to be good at military aviation. </p>
<p>Now the study is not over, and I do not want to make second and third-order predictions about the data. We&#8217;re going to let the customer do the sniff test here. These students will go into the combat air forces and the mobility air forces and the teachers there will get to take this new product out of Pilot Training Next and see if there&#8217;s any difference and we will track the data. </p>
<p>This is an example of where innovation could either be incremental; or micro innovation, that basically makes an architecture and an assumption of the past, better, faster and stronger; or a macro innovation where you actually test the predicates and the assumptions like &#8216;time is a constant&#8217; and you see how far you can go. </p>
<p><strong>Airman Magazine:</strong> Are you working with AFRL’s 711th Human Performance Wing on this project? </p>
<p><strong>Lt. Gen. Kwast:</strong> Oh absolutely. One of the keys to this experiment is the network. We are connected not only with world-class universities that are leading edge on virtual reality, augmented reality, artificial intelligence, supercomputing and all the companies that are in this space, but also with the Air Force Research Lab and the 711th Human Performance Wing and other people around the world who are in this same space. This network is tapping into every pocket and corner of innovation so that we aren&#8217;t trying to innovate in a vacuum. </p>
<p>We are creating a dynamic where we are innovating on the leading edge of whoever&#8217;s the gold standard today and that changes quite rapidly. We&#8217;re creating a model where the tools we are giving to the individual student that&#8217;s learning to be a pilot can be also done with maintenance, with firefighting, with any of the skills in the Air Force. </p>
<p>Every schoolhouse is tinkering with these technologies and these concepts, where you flip it from ‘time as the constant’ to the student being the center of learning. We measure competency, not time. When they reach the competency level, they&#8217;re out. </p>
<p>We are tapping into every creative person in the world to do this better. When the latest and greatest is no longer the latest and greatest, we&#8217;ve got learning at such a cheap price point that we can get rid of it and jump to the next thing. We don&#8217;t have to buy a program or a simulator that is expensive and be forced to use it because it&#8217;s the only thing that we&#8217;ve got. It&#8217;s more agile footing to create the kind of agility and flexibility to move into the future faster than any civilization on planet earth. </p>
		<div id="aesop-image-component-17251-12"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/Continuum-of-Learning.jpg" title="Proposed content viewing page on the Cyber Education Hub, which is being developed at the Center for Cyberspace Research in the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The online site is a platform for multimedia cyber education content geared to cyber experts and Airmen seeking knowledge of how cyber applies to their career fields. The site builds user profiles based on user viewing history, job description and preferences, as well as command directives. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/Continuum-of-Learning.jpg" alt=" Cyber Education Hub, which is being developed at the Center for Cyberspace Research " >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Proposed content viewing page on the Cyber Education Hub, which is being developed at the Center for Cyberspace Research in the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The online site is a platform for multimedia cyber education content geared to cyber experts and Airmen seeking knowledge of how cyber applies to their career fields. The site builds user profiles based on user viewing history, job description and preferences, as well as command directives. 								<p class="aesop-cap-cred">Courtesy photo // AFIT CCR</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> Please describe the Continuum of Learning concept.</p>
<p><strong>Lt. Gen. Kwast:</strong> The Continuum of Learning is really trying to break another paradigm of the past. That paradigm was you come into the Air Force and I&#8217;ll tell you what you need to know how to do. Then I&#8217;ll tell you when you need to learn something new. Then I&#8217;ll tell you when you need to go to professional military education. </p>
<p>In that paradigm, individuals do not control their own development. We&#8217;re trying to take force development into the 21st century. Now, the model will be when an Airman comes into the Air Force, they will have access to on-command, on-demand learning on their smart device in any skill set we have in our Air Force, and they will be able to visualize their path. </p>
<p>So if I&#8217;m a civil engineer, I will be able to see all the things I&#8217;m going to need to learn throughout my entire lifetime and I will be able to get access to that content anytime I want. </p>
<p>Whenever my commander tells me that I am now at a stage where I need to learn this, I will be able to do that on command as well doing as it on my own, on demand, whenever I want to. It takes these two principles and puts the ownership onto the individual. Now an Airman has total control of their future. </p>
<p>If that Airman is an aggressive learner and an aggressive adapter, they can start learning to be not just a three level but a five level, a seven level. They can get their bachelors, their masters, their Ph.D. If they want to move from being a firefighter to be a civil engineer, they can start learning how to be a civil engineer even before they make the crossover. </p>
<p>You start incentivizing a competitive environment where we measure performance &#8211; how you do your job. We don&#8217;t care what school you went to. We don&#8217;t care how many squares you fill. We don&#8217;t care about any of that. We care about how good you do your job. So you are ready and lethal as we put this air power projection together. </p>
<p>On this ecosystem, you have access to all the content you need to make yourself a world-class Airman. But it&#8217;s not just with regard to doing your job like a mechanic or a pilot; it&#8217;s also with people skills. It’s giving you the tools to make you a better critical thinker or creative thinker, and tools to be more collaborative in the way you build teams and lead people. Are you skilled at being empathetic to other human beings as you do your job? There are tools to help you become more empathetic which is powerful in bringing teams together that are respected, connected and protected. </p>
<p>So on many levels, this Continuum of Learning is that entire ecosystem of content where you can swim through the pathway for your career field, to whatever it is you think is your sweet spot or anywhere else you want to go. You have the choice. You have the control. But with it comes a responsibility. </p>
<p>Now you are responsible as the Airman for your own development. If you do not develop yourself with all of these tools, then you&#8217;re probably not the kind of person that ought to stay in the Air Force. </p>
		<div id="aesop-image-component-17251-13"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/03/20171030-F-LW859-005.jpg" title="Tech. Sgt. Kyle Hanslovan is a cyber-warfare specialist serving with the 175th Cyberspace Operations Group of the Maryland Air National Guard at Warfield Air National Guard Base, Middle River, Md. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/03/20171030-F-LW859-005.jpg" alt="20171030-F-LW859-005" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Tech. Sgt. Kyle Hanslovan is a cyber-warfare specialist serving with the 175th Cyberspace Operations Group of the Maryland Air National Guard at Warfield Air National Guard Base, Middle River, Md. 								<p class="aesop-cap-cred">photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> Do we need to start educating every recruit from day one about cyber and space? </p>
<p><strong>Lt. Gen. Kwast:</strong> When we talk about Airmen who can think in multiple domains as they bring their job to bear, people will say there&#8217;s just not enough time in the day for everybody to be a cyber expert, or a space expert, or an expert on command and control, or a mobility logistics expert and on and on. They&#8217;re right, not everybody can be an expert on everything. But one of the reasons we are trying to learn faster than anybody else is because everybody will need some degree of knowledge of some of these things. </p>
<p>Let&#8217;s say you want to come in and be a mechanic, and you are an awesome mechanic. You can do that. However, you&#8217;ll still need a little bit of hygiene on cyber so you don&#8217;t do something silly on your computer that compromises the network. What level and to what degree you need to understand cyber is unique to each individual, and this is the power of a Continuum of Learning. </p>
<p>It allows each individual to develop to the level they need to do their job well. For a four-star general, that means a lifetime of learning a lot of things, like cyber and space and air and command and control and all the things that make us such a complex Air Force. </p>
<p>That takes a lifetime, but if you don&#8217;t have the tools at your disposal and you don&#8217;t have a pathway mapped out to show you the level of competency you need at junctures in your life, you will not be an aggressive enough learner. </p>
<p>This Continuum of Learning and the Force Development Model paints the picture for every individual Airman to say, “what is my aspiration”? Do you want to be the chief of staff of the Air Force? Then you better get started today, because every second as a lieutenant, all the way through the four star, you better be learning more aggressively than your counterparts in China or Russia or you&#8217;re not going to be good strategically when you get to that spot. </p>
<p>Do you want to be a pilot and nothing more? Well, you still have to learn and be good at doing your job, but you might not have to invest in some of those other areas that the chief of staff of the Air Force will have to learn. </p>
<p>This is the beauty of it. With the networked age we live in and the digital generation we live in, there&#8217;s no reason we cannot have the big data that allows the insight into the granularity down to the individual human being for their own personal development, for their aspirations and their passions and their job. It can be different for every human being. </p>
<p>Not only different in what they need to learn and how deeply they need to learn it, but in the way they learn it. </p>
<p>Some are visual learners. Some want to read it. Some want to chew on the data. Some want to tinker in order to learn. They really need to fail to learn. Others don&#8217;t have to fail quite as often. So you can see how this can be tailored using artificial intelligence and big data down to the individual. </p>
<p>As long as you abide by the principle of giving control to the individual Airman, you will incentivize the natural competitive spirit of human beings in teams to move out and be damn good at what they&#8217;re doing. This really takes us to our third core value, excellence in all we do. If you just have the current model, somebody can be competent and they keep percolating along. They&#8217;re not world-class at their job, they&#8217;re just okay, and they are allowed to just be okay. It&#8217;s not good enough in a world where the competitive forces of our competition are going to try to outlearn us and beat us on everything we do. </p>
<p>I want this to become the thing that turns our force into excellence in all we do. Meaning that you can&#8217;t get away as an individual by just being okay at your job. If you cannot be excellent at your job then you probably ought to find another career. The art of war in the 21st century is going to require an entire workforce that is so aggressive at learning, so aggressive at adapting and being innovative in their own place, in their own space, in their own way, that you will not be able to wear this uniform if you are not that kind of person. </p>
		<div id="aesop-image-component-17251-14"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/090304-F-3192B-402.jpg" title="An RQ-4 Global Hawk soars through the sky to record intelligence, surveillence and reconnaissance data. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/090304-F-3192B-402.jpg" alt=" RQ-4 Global Hawk" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							An RQ-4 Global Hawk soars through the sky to record intelligence, surveillence and reconnaissance data. 								<p class="aesop-cap-cred">photo // U.S. Air Force</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> It has been a year since you began training enlisted personnel to be RPA pilots, how is that program progressing and how has it impacted the ISR enterprise?</p>
<p><strong>Lt. Gen. Kwast:</strong> Here&#8217;s another enterprise that is ripe for innovation. That entire enterprise was in its inception back in the mid-2000s and was put together with the tools we had at the time. We&#8217;re kind of stuck now, meaning that we are stuck with an enterprise that has a certain number of Combat Air Patrols that give us things like ISR or information surveillance and reconnaissance. Yet the demand signal from our combatant commanders and our partners and allies is off the charts. We are only scratching the surface of what the world needs in this digital age. </p>
<p>This program is only at the beginning for these young enlisted aviators to reinvent that entire enterprise so we can move to a network model. Right now that entire enterprise is trapped in a linear model. </p>
<p>Here&#8217;s what I mean. The linear model is that you have a piece of equipment, called a Remotely Piloted Aircraft, which is sitting over a specific place on the globe. So you&#8217;re limited by the number of RPAs and by the number of people in that enterprise. There are quite a few people necessary for just one CAP. What I want to do is move that linear model to a network model. </p>
<p>Let’s say I want to do something at location x, it will cost me $10; just as a fictional price tag. Now I want to do something at location y that&#8217;ll cost me about $20, a little more because I might need more logistics and I might have contract restrictions. If I want to do three things, it&#8217;s $30. If I want to do 10 things, it’s $100. That&#8217;s a linear cost curve on a linear architecture for the delivery of air power. </p>
<p>The RPA enterprise, the ISR enterprise, is ripe for innovation to go to a network model, because the behavior of a network is different with regard to cost, price points and the delivery (from a linear model). A network can deliver power or mission to one node or all the nodes for about the same price point and it can do it at the speed of light. </p>
<p>So imagine a global ubiquitous network of satellites that allows you to do the same thing that this RPA was doing, but now we can stare at a thousand points or more simultaneously anywhere on the globe. That&#8217;s a network model and the price point is less than the linear model for the same demand signal. </p>
<p>We can barely afford 60 CAPs right now in people and machines. If you price out that entire enterprise and move it to a network model, now you might be able to afford 1,000 or 2,000 or 3,000 equivalent CAPs for the same amount of people and money. </p>
<p><strong>Airman Magazine:</strong> How does the education of acquisition professionals need to change to enable a more agile, innovative force?</p>
<p><strong>Lt. Gen. Kwast:</strong> Another one of the major hurdles moving into the 21st century is acquisition. You&#8217;ve heard this refrain again and again over the last 30 years, “We need acquisition reform. We need acquisition reform.” </p>
<p>I would say we need cultural reform. When you map out the development or the learning of an acquisition officer, or a contracting officer, or a lawyer that is working in that space, what you find is that they tend to be developed with a very stovepiped set of tools in their bag of tricks. </p>
<p>As the former president of Air University, I&#8217;ve been very involved in the mapping out of this entire career field. What I will tell you is that Congress has been pretty good about giving us some authorities and some latitude in the written language of the law that could allow us to do things with much more agility than we do currently. </p>
<p>For example, Congress has given us the 5,000 series, the other transactional authorities, the experimental authorities and all of the others to try to solve this problem over the last 20 years. If you were to teach a workforce of acquisition professionals, contracting officers, lawyers and strategists, or operators all of these tools to utilize when they have a problem or an idea, they can pull down the right authorities for the right reason. You could move much faster than you do right now. </p>
<p>The proof that exists is Special Operations Command. </p>
<p>What James &#8220;Hondo&#8221; Geurts did when he was the acquisition authority for Special Operations Command was bring in all these young lawyers, contracting officers, acquisition professionals and operators, and he would take them through all of these different ways that you can do this business legally, morally and ethically. The program produced what we call &#8220;ghosts.&#8221; </p>
<p>“Ghosts” are all those professionals that went through his schoolhouse. Those people have learned how to be a master ninja knights at putting the right authorities together to get the speed you need to bring something that&#8217;s relevant at the point of delivery to Special Operations Command. </p>
<p>There&#8217;s no reason the entire Air Force cannot do that. That&#8217;s what Air University is doing and what we&#8217;re doing. We are putting people through that level of education. Right now they have to be kind of self-taught, but with the Continuum of Learning and force development, where you give somebody control of their own learning, we can chunk that education into this ecosystem. </p>
<p>A young contracting officer, or a young acquisition professional, doesn&#8217;t have to wait to be told to go to that school or this school, which do not give them the broad systemic view of all the things they could do to move faster. They can take control of their own learning and say, &#8220;I&#8217;m not going to wait around. I&#8217;m going to learn it myself.&#8221; They can see there&#8217;s that module, that module and that module, and before you know it, if they are an aggressive learner and an aggressive adapter, they will be that world class ninja knight. </p>
<p>They can take a problem in their command, take an idea, and they can say, “This one actually will move faster with these 5,000 series regulations as long as we&#8217;re willing to take some risks to actually move faster. You don&#8217;t have to go to that milestone, unless you want to. If you want to, it&#8217;ll cost you $100 million and three years of time. But you don&#8217;t have to, because the law doesn&#8217;t tell you to do it.” </p>
<p>Usually it&#8217;s people who are afraid to make a mistake that will go to that milestone to kind of cover their tracks so that if there is a mistake, they can say they did due diligence. With this idea, if you need to move fast, you can make a decision to take prudent risks and to not go to that milestone. Minimizing that risk is one of the key attributes of a great acquisition workforce. </p>
<p>That&#8217;s cultural and, again, the lever of culture is education. That Continuum of Learning and force development in the hands of the individual will allow them to learn at the speed of relevance. </p>
<p><strong>Airman Magazine:</strong> Does the Continuum of Learning include incorporating operational lessons learned &#8211; building a community of the people contributing their experience to the educational system? </p>
<p><strong>Lt. Gen. Kwast:</strong> AETC has been working on this for a while. We are now Initial Operating Capability, but we&#8217;re in the beta-test phases of an ecosystem. This ecosystem is really the infrastructure of a place any Airman can go to get access to content and it is built so that everybody can contribute. </p>
<p>So let&#8217;s say you&#8217;re a world-class cyber expert and you know how to do this trick, or you&#8217;re a world-class mechanic that really knows how to change the tire on an F-35, you can post a video of what you do. </p>
<p>Or if you&#8217;re not a visual learner and you learn by reading, you write up how you do this world-class thing and it goes into the ecosystem and everybody can vote on it and people can search for it just like you do on YouTube. </p>
<p>This is a living, breathing ecosystem that evolves and adapts over time. If you created a unique way of doing a job better, faster, cheaper and smarter, you can put that online and others get value from it. </p>
<p>We can incentivize it in the sense that if you get enough votes that people say, &#8220;This helped me do my job better,” I give you something you want, whether it&#8217;s a four-day pass or a promotion, whatever it might be. </p>
<p>I incentivize the fact that if you take the risk of sticking your neck out there to show other people how you&#8217;re doing your job better, everybody can benefit from it in this Continuum of Learning where everybody has access on their smart device, on command, on demand, anywhere in the world, anytime. If you&#8217;re a contributor to it, you are one of those heroes that we celebrate. </p>
		<div id="aesop-image-component-17251-15"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/Kwast-Portrait.jpg" title="Lt. Gen. Steven L. Kwast, Commander, Air Education and Training Command at Joint Base San Antonio-Randolph, Texas, is photographed at AETC Headquarters, July 18, 2018. He is responsible for the recruiting, training and education of Air Force personnel. The command operates more than 1,400 trainer, fighter and mobility aircraft, 23 wings, 10 bases and five geographically separated groups. It trains more than 293,000 students per year with approximately 60,000 active duty, Reserve, Guard, civilian and contractor personnel. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/Kwast-Portrait.jpg" alt="Kwast-Portrait" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Lt. Gen. Steven L. Kwast, Commander, Air Education and Training Command at Joint Base San Antonio-Randolph, Texas, is photographed at AETC Headquarters, July 18, 2018. He is responsible for the recruiting, training and education of Air Force personnel. The command operates more than 1,400 trainer, fighter and mobility aircraft, 23 wings, 10 bases and five geographically separated groups. It trains more than 293,000 students per year with approximately 60,000 active duty, Reserve, Guard, civilian and contractor personnel. 								<p class="aesop-cap-cred">photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> Tell us a little bit about yourself?  How has your career prepared you for the task of developing the force? </p>
<p><strong>Lt. Gen. Kwast:</strong> It&#8217;s not about me. It is about the idea. Development as a human being is shaped by many different things, but most of the deep shaping is from experiences. </p>
<p>Research will tell you only about 10 percent of development comes from book learning. Most of us have to experience something to really learn it deeply. </p>
<p>Oftentimes those experiences are actually outside of the Air Force. For me, having grown up in a different culture where I had no schooling, we were missionaries in Cameroon, West Africa. I got to grow up in a different world paradigm. My father was a cultural anthropologist. That gave me a lens to look at the American paradigm in a way that allows me to see opportunity just a little bit differently; it&#8217;s not necessarily good or bad, it&#8217;s just different. </p>
<p>This gets to diversity. It gave me an appreciation for the need to listen to other viewpoints as I try to think about, what is it the Air Force does? What is it that&#8217;s getting in our way of doing it better and how do we do it differently? </p>
<p>You bring in those people that think differently. My life has really been shaped by experiences outside of the Air Force with people in other disciplines with whom I will share my Air Force problems. I will say, &#8220;Hey, here&#8217;s what I&#8217;m struggling with. Here&#8217;s the problem we&#8217;re having,” whether it&#8217;s financially, whether it&#8217;s competitive advantage, whether it&#8217;s trying to do the job and we can&#8217;t afford it. They give me insights that help me because they see it differently and we explore different ideas. </p>
<p>Additionally, the Air Force has given me a rich opportunity, not only going to the Air Force Academy, but also grad school at the Kennedy School of Government and Public Policy. </p>
<p>I am an astronautical engineer by training with a public policy, statistics and econometrics background out of Harvard’s Kennedy School of Government, and experiences in the art of war and a practitioner of air power as a fighter pilot. Add to that experience in the geopolitical realm working in the White House for the vice president and on the national security staff and being a part of NATO as a deputy director for Russia, NATO and Europe working the political military affairs. </p>
<p>I&#8217;ve also done the acquisition and requirements work for Air Combat Command where you get into all of these things we talked about with regard to innovation and the speed of delivering from the mind of an innovator in the laboratory to the warfighters&#8217; hands. </p>
<p>Add to that going to Air University and getting to really learn deeply the habits of mind that make you a good learner, a good teacher both to teach others and to teach yourself. Then learning about the big data that allows us to actually start looking at how the human brain is learning to find new modalities to teach faster. </p>
<p>All of these things collectively culminate in the human being which the Air Force has been kind enough to perfectly posture at this point in time to help others achieve their full potential. </p>
<p><strong>Airman Magazine:</strong> Considering the talent pool for certain jobs in the Air Force, is it time to consider reviewing physical standards for certain career fields?</p>
<p><strong>Lt. Gen. Kwast:</strong> One of those strategic questions that gets asked is, how do we bring people in laterally? How do we rethink our standards to make sure that we&#8217;re really going after talent? The evidence will tell you we can have our cake and eat it too. </p>
<p>Right now, we have a fairly vanilla test to join the Air Force. If they can pass that test and they&#8217;re physically fit based on the standards we have today, they can come on in. But they may not be that good at doing the job we&#8217;re going to ask them to do. We don&#8217;t have good assessments for talent. </p>
<p>One of the main efforts of AETC is investing in talent assessments. Assessments, again, in the hands of the individual so you can self-assess. That way you can privately work on yourself and work on places in your heart, soul, mind and body to be a better version of yourself &#8211; privately and you aren&#8217;t having to be embarrassed. </p>
<p>Is it time to revisit the physical standards? The answer is no. It&#8217;s time to get good at assessing talent because when you have the granular knowledge of talent, then you can start making some decisions on risk and reward. </p>
<p>Let me give an example. Let&#8217;s say there is a world-class cyber hacker that is so far beyond the average, say three standard deviations IQ above the rest, that their ability to invent, in real time, tools to innovate in cyberspace is so off the charts that they are a savant genius. </p>
<p>I want the assessment to be able to see that person. When I see them, I want to be able to say, &#8220;Here is an incentive to join the Air Force as a civilian,&#8221; because I have the data to manage the human capital in our Air Force granular, down to the individual. </p>
<p>The person might have diabetes, they might have other health issues that make it impossible to fit the cookie cutter approach where everybody has to be the same, do the same. However, we have the nuance knowledge that I can onboard this talent and take some risks that they may not ever be able to deploy. It&#8217;s not going to damage my lethality or readiness because I can visualize the data of my human capital and I still have plenty to deploy and be ready to do the fight. </p>
<p>Before we can even make that decision, we need two things. One, we need a measurement of talent so that I&#8217;m not blindly making the decision. Two, we need the nuanced granularity of our human capital and talent management so that we can make an informed decision on if we want to take risk on that talent. We need both and that&#8217;s what we&#8217;re working for. </p>
<p>We&#8217;re going to be there faster than people think because of the nature of the digital age and how quickly you can use big data to see this. We&#8217;re designing it with the right people in mind, data scientists that understand the data and data architects that understand the structure of that data to achieve the outcomes we need. </p>
<p>Then we need a subject matter expert who understands what they&#8217;re trying to get after and a physiologist, sociologist, anthropologist or cultural psychologist that knows how to measure strategic thinking, critical thinking and the physical part, too. </p>
<p>So in the future, when somebody in civil society says, “I want to be a pilot in the Air Force,” that&#8217;s not good enough anymore. It&#8217;s not good enough to be an average pilot. I want our third core value &#8211; excellence. </p>
<p>I will have assessments that are informed by data from real world-class pilots and I know what behaviors and habits of mind make them successful. I can see the data and I&#8217;m using that data to fold back into recruiting to say, &#8220;Okay, you want to be a pilot? Prove that you&#8217;re good enough to join my Air Force.&#8221; </p>
<p>I can see the way you play these games online and then the way you do what I&#8217;m asking you to do. I can see if you&#8217;re a cheater. I can see if you cut corners. I can see if you&#8217;re good at the geospatial. I can see if you&#8217;re good at taking smart risks. I can see if you&#8217;re good at collaborating with others in that environment to be a good teammate in the air. </p>
<p>I can see all of these things and now I can say, &#8220;You know what? You want to be a pilot in the Air Force, but I only need 3,000 pilots this year. I&#8217;m looking at 200,000 people in the data of our civil society and you sit 4,345 in the rack and stack of talent, so no. But you know what? I see that you would make a world-class firefighter. Come and be a firefighter or come be a maintainer or come be a data analyst because you are showing talent in that area. You may want to be a pilot, but that&#8217;s not your natural gifts. These are your natural gifts. What do you think?&#8221; </p>
<p>If they say, &#8220;No, I just want to be a pilot.&#8221; Well, the airlines are hiring and they can accommodate somebody that may be relatively average. Not in our Air Force, because we&#8217;re about excellence. That&#8217;s where we&#8217;re going and it&#8217;s going to change the game of lethality and readiness for America. </p>
		<div id="aesop-image-component-17251-16"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/OnLine-Games.jpg" title="Still frames from the Cyber Space Odyssey Game, developed by Dr. Scott Nykl and his team at the Center for Cyberspace Research at the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The game provides a virtual world mimicking real life tactics and objectives as teams of students pilot virtual spaceships, or space stations, in a contest to steal and protect data. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/OnLine-Games.jpg" alt="OnLine-Games" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Still frames from the Cyber Space Odyssey Game, developed by Dr. Scott Nykl and his team at the Center for Cyberspace Research at the Air Force Institute of Technology, Wright-Patterson Air Force Base, Ohio. The game provides a virtual world mimicking real life tactics and objectives as teams of students pilot virtual spaceships, or space stations, in a contest to steal and protect data. 								<p class="aesop-cap-cred">Courtesy photo // AFIT CCR</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> Can you elaborate about the use of games in collecting data for assessment? </p>
<p><strong>Lt. Gen. Kwast:</strong> We already have some games. But there is a difference between gaming and gamification. </p>
<p>When you take a look into this enterprise of gaming, it tends to be fairly expensive. That will change over time because, believe me, there are people chasing that rabbit like you wouldn&#8217;t believe. In civil society, the economic and incentive juices and competitive juices are driving companies in gaming, and eventually the Air Force will be the beneficiary of that leading edge innovation. </p>
<p>This is gaming where you go into an augmented, virtual world and you are playing a game that makes it feel like you&#8217;re really there, whether it&#8217;s in space or cyber or terrestrial. That tends to be fairly expensive. </p>
<p>Gamification is taking fairly simple scenarios and still getting the same outcome where you get insight into the habits of mind of the individual and what their skills, knowledge, attributes and characteristics are and how they put all that together to actually do the job. </p>
<p>We are doing beta tests on that and we&#8217;re moving in that direction. We want to be able to gamify and make this journey of measuring talent very interesting and fun. Then we would use the same kind of environment to practice that talent so you get better and better. You get more cognitive reps. The more you do it, the better you get because we&#8217;re all creatures of habit. </p>
<p><strong>Airman Magazine:</strong> What is a force development commander and how that position influence change in the culture of the Air Force?</p>
<p><strong>Lt. Gen. Kwast:</strong> Why do we need a force development commander? Why does that have to be a major command commander? </p>
<p>When you are trying to move as fast as we&#8217;re going to need to move into the future, you need somebody who is a forcing function for change. This goes back to human nature and bureaucracies that perpetuate the past. </p>
<p>Let’s say you are teaching the force of civil engineers to use a saw to cut a piece of wood and the saw is the latest and greatest technology of the age. Our education training command is teaching them how to use that saw in basic training and in a technical training. </p>
<p>Then there&#8217;s an invention called a buzz saw. Now we need to teach the force how to use a buzz saw. You not only need to change tech training to teach them how to use a buzz saw, you have to buy the buzz saw, you have to force the entire Air Force, across many different disciplines, to change. It&#8217;s not just one career field. </p>
<p>Unless there&#8217;s a commander that actually can bend the money and bend the policy and bend the strategy of that development, it will stay the same. Strategy is all about the money and the bureaucracy will just perpetuate the past.</p>
<p>I did the Quadrennial Defense Review back in 2014. In that, we looked at the strategy and the trend lines of the future and we told the Air Force, you need 300 data scientists by 2017 because the world is moving into the digital age. Well, the bureaucracy took that demand signal from the Quadrennial Defense Review and guess how many data scientists that bureaucracy produced by 2017. Three. We needed 300 and we got three. </p>
<p>Why? Because there was no commander that could bring to the strategic choices, the planning choices and the strategy of the chief and secretary, the behavior of how we make decisions and how we change the use of money to do new things. Because there was no commander forcing the innovation, it just perpetuated what was in the past. Now we&#8217;re in a crisis. We need 300 data scientists just like we predicted back in 2013, 2014 and we didn&#8217;t do it. </p>
<p>In the industrial age, we could have silos that just got glued together and presented on the battle space and we won. You could have a space expert and an air superiority expert and a command and control expert and they put it together and we were able to succeed. In a multi-domain world, where you have to create multiple dilemmas across multiple domains for your enemy, you may be innovating across multiple stovepipes. </p>
<p>If you don&#8217;t have a commander at the same level of Space Command and Air Combat Command and Air Mobility Command, who can bring to bear the conversation where each of them have to sacrifice a little bit for an innovation that cuts across all of those silos, you will just perpetuate those silos. They may do what they do better, but they will never take advantage of the multi-domain innovation that comes when you have somebody that can bring a conversation in that bends the strategy across multiple stovepipes. </p>
<p>This is what a force development commander does. They essentially give you the agility to innovate faster than the competition. When you couple that authority in the corporate process, behind the closed doors with the MAJCOM commanders and the chief and secretary that make decision on money and planning choices, now you have a fighting chance of bending the curve of innovation more rapidly than the bureaucracy can do naturally. </p>
<p><strong>Airman Magazine:</strong> Is it time to reconsider “move up or move out”? Is the value of education and experience in developing technical experts or leaders? How can we keep technical experts in the fight while allowing their careers to progress?</p>
<p><strong>Lt. Gen. Kwast:</strong> One of the great benefits of having a force development commander that is serving the talent management machine of our Air Force is this ability to break the paradigm that we currently live with. </p>
<p>The current paradigm is everybody comes into the Air Force and there&#8217;s this triangle. There&#8217;s no lateral entry. You can&#8217;t create a four-star from civil society because the art of war is so unique. You need them to grow up in the environment to really have the nuanced understanding and skills to be a four-star in the Air Force. </p>
<p>That creates a dilemma because in this industrial age, byzantine model, everybody comes in and everybody is cut from the same cookie cutter and you all go on this pyramid and if you don&#8217;t make the next level, you&#8217;re out. </p>
<p>We are stuck in that paradigm because we do not have the data of force development down to the granular level so that the talent managers can make decisions and visualize the workforce to allow and accommodate for uniqueness. </p>
		<div id="aesop-image-component-17251-17"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/03/20170603-F-LW859-003.jpg" title="Capt. Taiwan Veney, cyber warfare operations officer, watches members of the 175th Cyberspace Operations Group, from left, Capt. Adelia McClain, Staff Sgt. Wendell Myler, Senior Airman Paul Pearson and Staff Sgt. Thacious Freeman, analyze log files and provide a cyber threat update utilizing a Kibana visualization on the large data wall in the Hunter's Den at Warfield Air National Guard Base, Middle River, Md., June 3, 2017. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/03/20170603-F-LW859-003.jpg" alt="20170603-F-LW859-003" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Capt. Taiwan Veney, cyber warfare operations officer, watches members of the 175th Cyberspace Operations Group, from left, Capt. Adelia McClain, Staff Sgt. Wendell Myler, Senior Airman Paul Pearson and Staff Sgt. Thacious Freeman, analyze log files and provide a cyber threat update utilizing a Kibana visualization on the large data wall in the Hunter's Den at Warfield Air National Guard Base, Middle River, Md., June 3, 2017. 								<p class="aesop-cap-cred">U.S. Air Force photo // J.M. Eddins Jr.</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p>If we do this right, this ecosystem that we&#8217;re developing at Air Education and Training Command, in partnership with the personnel and talent management communities, will have the granularity down to every individual Airman, all 700,000 civilian, Guard, active duty and Reserve, and we will be able to make those accommodations. </p>
<p>If a human being has control of their development and gets to say, “All I want to do is be a tactical or technical expert, because I really love what I do,” we can accommodate that because we can see and visualize the workforce with that kind of granularity. </p>
<p>It&#8217;s just like when you look at a weather map across the nation, you can see whether you want to fly to Oklahoma City or not because you can immediately, within milliseconds, see whether that&#8217;s going to be a problem with the weather. </p>
<p>But what you&#8217;re looking at is billions of pieces of data that are visualized in a map that allows the human brain to quickly make decisions. The same is true with the workforce.<br />
Right now, we don&#8217;t see the billions of pieces of data visualized. We have to rely on cookie cutter, square peg in a round hole. </p>
<p>If you went to this school, it means you&#8217;re good and you&#8217;ll get probably get promoted. It&#8217;s the wrong measure. Sometimes that does mean they&#8217;re good and they should be promoted, but oftentimes it&#8217;s just measuring that somebody is good at taking tests and they&#8217;re good at writing, but they may be a social “zoid” where they can&#8217;t lead other people to do anything real and you would never choose them to be promoted. </p>
<p>This is where the human element comes in. You need human beings that know what “right” looks like, who have the experience in the art of war, of looking at another human being and saying, &#8220;This person is what their record says they are.&#8221;</p>
<p>When you couple this art and science of talent management with a force development construct, the talent management workforce can visualize the data of the sea of humanity making up the Air Force. You can start optimizing the ins and outs of Guard and Reserve. Finding the cyber expert at Google that comes in to the Air Force and helps us. </p>
<p>You can visualize all this and you can manage it. You can manage the 700,000 Airmen in our Air Force, civilian, Guard, active duty and Reserve, to fill requirements. You can make decisions on how many people do you need to bring in this year to be data scientists. You can see the flow of those data scientists and you can proactively project vacancies and gaps that you need to fill.  </p>
<p><strong>Airman Magazine:</strong> What is the status of the T-X program? Also, Sen. Hirono of Hawaii asked about the expense of F-22 pilots doing air-to-air combat training against other F-22s? Are there any plans to acquire a platform to form Aggressor squadrons for air-to-air training?</p>
<p><strong>Lt. Gen. Kwast:</strong> With regard to the T-X, that entire enterprise is on track and we&#8217;re giving the time for the decision makers on source selection. Getting that right is really critical and that T-X is more strategic than people think. </p>
<p>Accelerating the T-X, to whatever degree we&#8217;re capable of accelerating it, will help many other things from absorption to pilot training to the entire enterprise of fixing our pilot shortage. Not only within the Air Force, but hopefully the Air Force can lead the nation in a journey to solve this national problem we have, as well as the international problem we have with pilots. So that&#8217;s on track and hopefully we&#8217;ll get an announcement soon and we can start getting to work and building that future of agility and flexibility. </p>
<p>But the reality of our strategic environment, with the speed and range of power projection that&#8217;s evolving with technological innovations, is that in order to properly do a Red Flag these days, you need a range space about as large as from here to Australia. </p>
<p>With space and cyber and the speed of light movement of effects that are being created, you just are never going to get a range as big as from here, San Antonio, to Australia. Finding new ways of teaching the habits of mind and creating the right environment to wring out our equipment, our people and our habits is a journey that the entire Air Force is going on right now. </p>
<p>Virtual reality, augmented reality, artificial intelligence and supercomputing will play in that. It doesn&#8217;t mean the ranges will go away. It doesn&#8217;t mean that Aggressors will go away, but they may be refining and testing certain components of the big picture where you do multi-domain learning for the entire force in the virtual and augmented space for lower price points where you have an infinite amount of space and not be restricted. </p>
<p>The ranges are still going to be essential because all of these apertures we create, you need physical electrons going in and out of them to see whether they&#8217;re truly working and whether they connect, share and learn to the degree we need them to in the digital age. So it is a great question and you&#8217;re right, we need to find cheaper ways of building these habits of lethality and readiness without having to suffer from the limitations of a range space that&#8217;s too small.</p>
<p><strong>Airman Magazine:</strong> Is the T-X project designed to begin integrating multi-domain, C-2 capabilities and awareness into new pilots from the start? </p>
<p><strong>Lt. Gen. Kwast:</strong> That&#8217;s right. It has baked into it the agility and flexibility to be anything to anybody, anytime and to switch at the speed of light to something else. You can accommodate pretty much the entire spectrum of training with an agile platform that is flexible and software driven. </p>
		<div id="aesop-image-component-17251-18"  class="aesop-component aesop-image-component " 
		        		 >
		

			
			<div >
				<figure class="aesop-image-component-image aesop-component-align-center aesop-image-component-caption-left" style=max-width:100%;>
					
						<a class="aesop-lightbox" href="http://airman.dodlive.mil/files/2018/09/T-38-TX-program.jpg" title="Four T-38 Talons fly over Randolph Air Force Base, Texas. The T-38 completed its first flight 50 years ago April 10, 1959. In five decades of service, more than 75,000 pilots have flown in a T-38 while earning their wings. ">
							<p class="aesop-img-enlarge"><i class="aesopicon aesopicon-search-plus"></i> Enlarge</p>
														<img src="http://airman.dodlive.mil/files/2018/09/T-38-TX-program.jpg" alt="T-38 Talons fly over Randolph Air Force Base" >
														
						</a>

					
			<figcaption class="aesop-image-component-caption">
							Four T-38 Talons fly over Randolph Air Force Base, Texas. The T-38 completed its first flight 50 years ago April 10, 1959. In five decades of service, more than 75,000 pilots have flown in a T-38 while earning their wings. 								<p class="aesop-cap-cred">U.S. Air Force photo // Master Sgt. Scott Reed</p>
							
			</figcaption>

						
			
					

		
		</figure>
		</div>
		<div class="aesop-image-overlay-content">
							</div>

		
		</div>
		
<p><strong>Airman Magazine:</strong> What is the status of integrating women into combat roles? </p>
<p><strong>Lt. Gen. Kwast:</strong> Let&#8217;s look at integrating women into combat roles as a broader conversation. How are we integrating diversity into combat roles? </p>
<p>Race, creed, sex &#8211; all those things are what we tend to think about when we say the word diversity. But ultimately, what we are looking for is a diversity of thought that is manifested in people that have different experiences. </p>
<p>Assessment of talent is the key to this journey. Right now our assessments do not measure what we really value. When you move to a digital technique for recruiting, we can assess talent in anyone we inspire come into the Air Force ecosystem. </p>
<p>If we can visualize the data of talent out there in civil society, we can say, &#8220;I want 50 percent women in our force so that we are modeling civil society. So how much of the talent we need are women?&#8221; We can start recruiting specifically for that. How many are from economically disadvantaged neighborhoods? How many are African-American? How many are Native American? How many are of Asian descent? </p>
<p>You can look at all of that, at your demographics, as well as your talent. You do not have to compromise talent to start bringing in the diversity of thought that makes us more innovative and more creative. </p>
<p>Let&#8217;s take women in the Battlefield Airmen enterprise. As we are moving to a network model, we&#8217;re finding more and more women who have all of these skills and talents required to do the job and we do not have to lower the standard. The standard is what makes us lethal and ready. </p>
<p>We can have our cake and eat it too by looking at the data and having good assessments of talent. We are not there yet, but we&#8217;re getting there. </p>
<p>If you take a look at the data right now in the two-year pipeline of Battlefield Airmen, we don&#8217;t have very many women. But when you take a look at whom we are staging to come into the enterprise, as we are moving to this network model of looking at the data, we have many more women on the way. </p>
<p>The real magic is that they are not just women; there are women who already have the physical capability and the mental tenacity to be successful. We&#8217;ve been measuring the habits of mind that make people good at this business and we poured it into our recruiting and our assessment so they&#8217;ll have a higher potential of passing. </p>
<p>In the past, we would bring in hundreds and have almost a 90 percent washout rate &#8211; totally inefficient. Now we have a 60 percent pass rate. It&#8217;s getting better and better because we&#8217;re getting people who have a natural gift to be successful. It&#8217;s making us more efficient, more effective and more productive. </p>
<p><strong>Airman Magazine:</strong> What would you say directly to Airmen who are frustrated with the change of pace within the Air Force? </p>
<p><strong>Lt. Gen. Kwast:</strong> The younger generation can sometimes feel frustrated. They come into this Air Force thinking this is a world-class, leading-edge, technological force and they don&#8217;t even have WiFi in their room. They&#8217;re given a book to read, and they&#8217;re sitting through PowerPoint presentations that are 20 years old. They look around and say, &#8220;What planet am I on.” I feel your pain. The entire Air Force feels your pain. </p>
<p>But I will also tell them that things are happening behind the scenes faster than they think. I promise every one of those youngsters coming in to the Air Force that might feel frustrated because they can see how we could move faster &#8211; we are going to unleash them. We are going to give them control of their own learning and give them an ecosystem where they can develop themselves into great people and fulfill their full potential as a human being and an Airman for the good of this nation and the good of this world. They can also help innovate the technologies that we will adopt to make this Air Force greater. </p>
<p>This is what I want the younger generation to realize: Those of us who are in charge recognize that a young person sees the world differently than we do. You are not trapped in the paradigms of the past, like somebody that&#8217;s older and in a certain intellectual rut. We will listen to you. We will value your ideas. You give us any idea you think we could adopt to be a better Air Force and we will test that together and we will look at the data. We will look at the facts. We&#8217;ll use the scientific method to make sure that it truly is game changing, it works, it&#8217;s affordable and that it fits within the construct of the art of war. If that&#8217;s the case, you will be the inventors of our future. </p>
<p>So to the young generation coming in, help us reinvent our Air Force for the 21st century. We&#8217;re going to do it in every place, in every Airman, and we&#8217;re going to start with the development of your skills and your attributes, your characteristics and your knowledge. You are the innovator who will help us save ourselves from the past and reinvent ourselves for the future. This is a Mach 21 Air Force we are going to build and I need your help.</p>
			</div><!-- .entry-content -->



		<footer class="entry-footer article-default-width">
		<i style="margin-right:5px;">&#xe85b;</i> Archived in <a href="http://airman.dodlive.mil/category/command-interviews/" rel="category tag">Command Interviews</a>, <a href="http://airman.dodlive.mil/category/people/" rel="category tag">People</a>, <a href="http://airman.dodlive.mil/category/technology/" rel="category tag">Research &amp; Technology</a>, <a href="http://airman.dodlive.mil/category/t-38/" rel="category tag">T-38</a>, <a href="http://airman.dodlive.mil/category/training/" rel="category tag">Training</a>, <a href="http://airman.dodlive.mil/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="http://airman.dodlive.mil/tag/aetc/" rel="tag">aetc</a>, <a href="http://airman.dodlive.mil/tag/air-force/" rel="tag">Air Force</a>, <a href="http://airman.dodlive.mil/tag/air-force-research-laboratory/" rel="tag">Air Force Research Laboratory</a>, <a href="http://airman.dodlive.mil/tag/air-force-technology/" rel="tag">air force technology</a>, <a href="http://airman.dodlive.mil/tag/airman/" rel="tag">airman</a>, <a href="http://airman.dodlive.mil/tag/airman-magazine/" rel="tag">airman magazine</a>, <a href="http://airman.dodlive.mil/tag/innovation/" rel="tag">innovation</a>, <a href="http://airman.dodlive.mil/tag/leadership/" rel="tag">leadership</a>, <a href="http://airman.dodlive.mil/tag/pilots/" rel="tag">pilots</a>, <a href="http://airman.dodlive.mil/tag/research/" rel="tag">research</a>, <a href="http://airman.dodlive.mil/tag/training/" rel="tag">training</a>. Bookmark the <a href="http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/" rel="bookmark">permalink</a>.



			</footer><!-- .entry-footer -->
	




			<div class="entry-footer article-default-width">
		
		<i>&#xe87b;</i> Share this article:

		<span class="sharespan">
						<a onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)"><i>&#xe90a;</i> Facebook</a>
			
						<a onclick="window.open('https://twitter.com/share?url=http://airman.dodlive.mil/2018/09/24/the-lever-of-culture/&amp;text=the lever of culture&amp;via=AirmanMagazine&amp;related=@AirmanMagazine&amp;hashtags=','','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=450,height=350, top='+ tops +', left='+ lefts)" ><i>&#xe908;</i> Twitter</a>
					</span>


	</div>
		

</article><!-- #post-## -->




<div class="widget-area widget-area-post-content-bottom article-default-width">
</div>





			
		

		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="card-nextpost" class="article-card pagehead under-header">


			<div class="inner">
				
				


				

				



				
				<div class="prev-post-element image-background thumb" style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/09/1st_Aero_Squadron_-_North_Island_California_2-200x132.jpg');">

				</div>

				<div class="prev-post-element image-background " style="z-index:0;background-image:url('http://airman.dodlive.mil/files/2018/09/1st_Aero_Squadron_-_North_Island_California_2.jpg');">

				</div>

				






				<div class="image-cover">

					<div class="inner">



						<div class="next-post-label">

							<ul>



								
								


																<li
								onclick="
								jQuery(this).parent('ul').find('li').removeClass('active');
								jQuery(this).addClass('active');
								jQuery('.next-post-element').hide();
								jQuery('.prev-post-element').fadeIn(500);
								"
								class="active"
								>
									<i>&#xe872;</i> Previous article								</li>
								


								



							</ul>


						</div>









						







						
						<div class="prev-post-element">
						<div class="elements-content">
						<div>

						<a  onclick="scrollto('.entry-content', 750, -30)" href="http://airman.dodlive.mil/2018/09/14/the-flying-first/"  title="The Flying First" class="title ajaxlink">The Flying First</a>
						

						
												<span class="meta">

														<span class="date">
								September 14, 2018							</span>
							

														<span class="author">
							By <a class="ajaxlink" href="http://airman.dodlive.mil/author/airmanmagazine/">Airman Magazine</a>							</span>
							

														<span class="comments">
																	<a href="http://airman.dodlive.mil/2018/09/14/the-flying-first/#comments">No responses</a>
															</span>
							

							

							

						</span>
						
						</div>
						</div>
						</div>

						







						<script>

						  jQuery(function() { 
						    // ios viewport height (vh) fix
						    $card = jQuery('#card-nextpost.article-card');

						    var is_iphone = /(iPhone|iPod)/g.test( navigator.userAgent );
						    var is_ipad = /(iPad)/g.test( navigator.userAgent );

						    if(is_iphone || is_ipad) {
							 $card.css("height", 420);
							 /*$card.find('.image-background').css("height", 420);*/
							 $card.find('.image-background').css("background-attachment", 'scroll');
							};


						 }) 
						</script>







					</div>


					




				</div>





			</div>

			


</div>







	</div><!-- #content -->






			</div><!-- /scroller-inner -->
        </div><!-- /scroller -->
 

		

    </div><!-- /pusher -->
</div><!-- /container -->

<div class="footer">
	<p><img src="http://www.onemilitaryday.com/wp-content/uploads/2015/11/favicon1-w.png" width="16px" class="logo"> <span class="largeFormat">AIRMAN Magazine // </span>The official magazine of the United States Air Force<br><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx">Accessibility/Section 508</a></p>
</div>
	
</div><!-- #page -->


      <script>
     
          (function($) {

              $.fn.parallax = function(options) {


                  var windowHeight = $(window).height();

                  // Establish default settings
                  var settings = $.extend({
                      speed        : 0.15
                  }, options);

                  

                  // Iterate over each object in collection
                  return this.each( function() {


                      // Save a reference to the element
                      var $this = $(this);

                      // Set up Scroll Handler
                      $(document).scroll(function(){

                          var scrollTop = $(window).scrollTop();
                          var offset = $this.offset().top;
                          var height = $this.outerHeight();

                          // Check if above or below viewport
                          if (offset + height <= scrollTop || offset >= scrollTop + windowHeight) {
                          return;
                          }

                          var yBgPosition = Math.round((offset - scrollTop) * settings.speed);
                          // Apply the Y Background Position to Set the Parallax Effect
                          $this.css('background-position', 'center ' + yBgPosition + 'px');
                          
                      });
                  });
              }
          }(jQuery));



          jQuery('.image-background.image-final.image-in-single-page').parallax({
          speed : 0.50
          });

      </script>

    <script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.10.3'></script>
<script type='text/javascript' src='http://airman.dodlive.milWHISKEY.MILDODLIVEwp-awwwrootwp-contentthemesliteratumtheme-featurespost-sharecontent/js/combined.js?ver=20130115'></script>
<script type='text/javascript' src='http://airman.dodlive.mil/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type="text/javascript">
//<![CDATA[
jQuery.noConflict(); 
jQuery(document).ready(function() { slickr_flickr_start(); });
//]]>
</script>

<!-- CJT Global Block (166) - MSIE Font and Style Handler - START -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,700" rel="stylesheet">

<div id="svg" style="display: none;"></div>
<script>
    jQuery(function() {

        /* CHECK FOR IE */
        if (navigator.userAgent.match(/msie|trident/i)) {
            /* SET SPRITESHEET ICONS */
            var iconEnvelopeWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconFbWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-22px -184px;background-size:93px';
            var iconTwWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-40px -184px;background-size:93px';
            var iconIgWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-56px -184px;background-size:93px;max-height:18px';
            var iconFlWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-75px -184px;background-size:93px;max-height:18px';
            var iconBookWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-54px -161px;background-size:74px';
            var iconFeatherWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconTagWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconReadLaterWhite = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -184px;background-size:93px';
            var iconDownWhite = 'display:inline-block;min-width:38px;max-height:30px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-28px -204px;background-size:93px;max-height:24px';
            var iconHamburgerWhite = 'display:inline-block;min-width:18px;max-height:18px;margin-top:6px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:0 -142px;background-size:65px';
            var iconTopWhite = 'display:inline-block;max-height:18px;margin-top:6px;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-50px -227px;background-size:93px';
            var iconFeatherBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-18px -40px;background-size:93px;opacity:0.4';
            var iconShareBlack = 'display:inline-block;min-width:18px;background-image:url(/files/2017/09/IconSpritesheet-lg.png);background-position:-34px -40px;background-size:93px;opacity:0.4';

            /* RESET FONTS TO MSIE FRIENDLY */
            jQuery("html, body, div, span, applet, object, iframe, h1, h2, h3, h4, h5, h6, p, blockquote, pre, a, abbr, acronym, address, big, button, cite, code, del, dfn, em, figcaption, font, ins, kbd, q, s, samp, small, strike, strong, sub, sup, tt, var, dl, dt, dd, ol, ul, li, fieldset, form, label, legend, table, caption, tbody, tfoot, thead, tr, th, td,ul.main-menu li a").css('font-family','arial, sans-serif');
            jQuery('.title').css('font-family','"Estrangelo Edessa","helvetica neue", helvetica, arial, sans-serif');
            /* USE SPRITESHEET FOR ICONS */
            jQuery('.subscribeButton i').attr('style', iconEnvelopeWhite);
            jQuery('a[title*="acebook"] i').attr('style', iconFbWhite);
            jQuery('a[title*="witter"] i').attr('style', iconTwWhite);
            jQuery('a[title*="lickr"] i').attr('style', iconFlWhite);
            jQuery('a[title*="nstagram"] i').attr('style', iconIgWhite);
            jQuery('.article-card .readbottom i').attr('style', iconDownWhite).html('&nbsp;');
            jQuery('.article-card .next-post-label ul li i').attr('style', iconBookWhite).html('&nbsp;');
            jQuery('.entry-footer i').html('&nbsp;'); // Remove icons from buttons in footer
            jQuery('.the-categories-div i').attr('style', iconTagWhite).html('&nbsp;');
            jQuery('.share-item i').html('&nbsp;'); // Remove icons from sharing links above title
            jQuery('.menu-main-menu-container .hamburger-button > i').attr('style', iconHamburgerWhite);
            jQuery('.top-button i').attr('style',  iconHamburgerWhite).html('&nbsp;'); 
            jQuery('.top-button:nth-child(1) i').attr('style', iconTopWhite).html('&nbsp;');
            jQuery('footer i').attr('style', iconFeatherBlack).html('&nbsp;');
            jQuery('div.entry-footer > i').attr('style', iconShareBlack).html('&nbsp;');
        };
    });
</script>
<!-- CJT Global Block (166) - MSIE Font and Style Handler - END -->



<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - START -->
<script type='text/javascript'>
function fixParCompHeight() {
        jQuery('.aesop-parallax-component figure').each(function () {
        var imgHeight = jQuery(this).find('img').height();
        var captHeight = jQuery(this).find('figcaption').height();
        var parCompHeight = Math.round(imgHeight) + Math.round(captHeight);
        jQuery(this).height(parCompHeight);
    });
    
};
function addInPdf() {
    var findPdf = jQuery('.addInContent').find( "iframe[src$='.pdf']" );
    if (findPdf != null) {
        var pdfLink = jQuery(findPdf).attr('src'); 
        jQuery(findPdf).parents().find('.addInWrapper .expandAddIn').removeAttr('onclick').attr('onclick',"window.location='" + pdfLink + "'");
    };
    
};

jQuery(document).ready(function () {

    var viewportWidth = jQuery(window).width();
    if (viewportWidth < 768) {
        fixParCompHeight();
    };
    if (viewportWidth < 1025) {
        addInPdf()
    };

    jQuery(window).resize(function () {
        if (viewportWidth < 768) {
        fixParCompHeight();
        };
    });
    
});
</script>
<!-- CJT Global Block (5) - Aesop-parallax-caption-fix - END -->



<!-- CJT Global Block (439) - Embeds from Static - START -->
<script>
  jQuery(function() {
    jQuery('.staticEmbed').each(function() {
      var thisURL = jQuery(this).html();
      jQuery(this).html('<iframe src="' + thisURL + '" width="644px" frameborder="0" scrolling="no" marginwidth="0" marginheight="0">Iframes not supported?</iframe>');
    });
  })
</script>
<!-- CJT Global Block (439) - Embeds from Static - END -->



<!-- CJT Global Block (452) - Map Embeder - START -->
<script>
jQuery(function() {
    jQuery('#thomasfiremap').html('<iframe src="https://www.google.com/maps/d/embed?mid=1bfQIsy57C8Dev-adMEzL_HmVO2XkKFHD" width="640" height="480"></iframe>');
})
</script>
<!-- CJT Global Block (452) - Map Embeder - END -->




<script>

function pushmenu() {
	jQuery('#mp-menu, .scroller').addClass('cbp-spmenu-push-toright');
	jQuery( ".push-cover" ).bind( "click", function() {
	  pushmenu_close();
	});
}

function pushmenu_close() {
	jQuery('#mp-menu, .scroller').removeClass('cbp-spmenu-push-toright');
}


function scrollto(div, time, offset) {

			if (!time) time = 600;
			if (!offset) offset = 0;
			jQuery('html, body').animate({scrollTop: jQuery(div).offset().top + offset}, time);

}



jQuery(document).ready(function() {

	// back to top and menu buttons ---------------------------------------------------------------------------
	var previousScroll = 0,
	headerOrgOffset = jQuery('#top-controls').height();

	jQuery(window).scroll(function () {


		toolbar = jQuery('#top-controls');
	    var currentScroll = jQuery(this).scrollTop();
	    if (currentScroll > headerOrgOffset + 500) {
	        if (currentScroll >= previousScroll ) {

	        	toolbar.removeClass('animated fadeInDown').addClass('animated fadeOutUp')

	        } else {
	            toolbar.removeClass('animated fadeOutUp').addClass('affix animated veryfast fadeInDown')

	        }
	    } else {
	            toolbar.removeClass('animated affix fadeInDown fadeOutUp')
	    }
	    previousScroll = currentScroll;

	});
	// --------------------------------------------------------------------------------------------------------
});

</script>

</body>
</html>

